<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content=""> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Update: New Info on LR Gas Station Shooting - FOX16</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "FOX16", "logo": { "@type": "ImageObject", "url": "https://media.fox16.com/nxsglobal/fox16/theme/images/Fox16-Logo-2018.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.fox16.com/news/local-news/update-new-info-on-lr-gas-station-shooting/1139162351" } , "headline": "Update: New Info on LR Gas Station Shooting", "alternativeHeadline": "Police identify victim as Tre James, 22, of Little Rock", "description": "Police say the incident was recorded on surveillance cameras.", "datePublished": "2018-04-24T21:23:36-0500", "dateModified": "2018-04-25T14:50:28-0500", "articleBody": "&lt;p&gt;&lt;strong&gt;Update:&lt;/strong&gt;&lt;br /&gt; LITTLE ROCK, Ark. - New information has been released on a Tuesday night shooting on West 12th St. that left one man injured.&lt;/p&gt;&lt;p&gt;It happened around 8:30 in the parking lot where a Valero gas station, a Big Red store and a McDonald&amp;#39;s restaurant are located.&lt;/p&gt;&lt;p&gt;A Little Rock Police Department (LRPD) report released Wednesday morning identifies the victim as Tre James, 22, of Little Rock.&lt;/p&gt;&lt;p&gt;James was found on the ground on the passenger side of a 2002 Dodge 1500 pickup truck. He was&lt;br /&gt; taken to the hospital by ambulance. Police say he was shot twice and remained hospitalized Wednesday afternoon.&lt;/p&gt;&lt;p&gt;The LRPD says officers reviewed surveillance video that showed the suspect walk from a black vehicle and get into the pickup truck. Soon after, the suspect and the victim both fell out of the truck&amp;#39;s passenger side door. The suspect ran back to the black vehicle and drove away. The police report noted two other people were inside that vehicle.&lt;/p&gt;&lt;p&gt;Police describe the suspect as an African American man. The report notes he was wearing a black hoodie.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Original story:&lt;/strong&gt;&lt;br /&gt; LITTLE ROCK, Ark. - Police are at the scene of a shooting where one man is reported to have been injured.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Little Rock Police say the shooting happened around 8:30 p.m. Tuesday near the 7200 block of W. 12th St., next to a McDonald&amp;#39;s and Valero/Big Red gas station/store.&amp;nbsp;&lt;/p&gt;&lt;p&gt;The victim&amp;#39;s condition is not known, but Little Rock Police say he is conscious.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Police say the victim and suspect were in a truck when shots were fired.&lt;/p&gt;&lt;p&gt;The investigation is ongoing.&amp;nbsp;&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.fox16.com/nxsglobal/fox16/photo/2018/04/24/Tuesday_Night_Shooting_0_40633911_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "video": { "@type": "VideoObject", "name": "Tuesday Night Shooting", "thumbnailUrl": "https://media.fox16.com/nxsglobal/fox16/photo/2018/04/24/Tuesday_Night_Shooting_0_40633911_ver1.0_160_90.jpg", "dateCreated": "2018-04-24T21:50:54-0500", "dateModified": "2018-04-24T21:50:53-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Police say the incident was recorded on surveillance cameras." lang="en-US" /> <meta name="keywords" content="Local News,News,Crime" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Update: New Info on LR Gas Station Shooting"/><meta property="og:description" content="Police say the incident was recorded on surveillance cameras. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fox16.com/news/local-news/update-new-info-on-lr-gas-station-shooting/1139162351"/><meta property="og:image" content="https://media.fox16.com/nxsglobal/fox16/photo/2018/04/24/Tuesday_Night_Shooting_0_40633911_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="FOX16"/><meta property="fb:app_id" content="866030500099029"/><meta property="article:section" content="Local News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2018-04-25T19:50:29+0000"/><meta property="article:modified_time" content="2018-04-25T19:50:28+0000"/><meta property="article:expiration_time" content="2292-02-07T02:23:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Update: New Info on LR Gas Station Shooting"/><meta name="twitter:description" content="Police say the incident was recorded on surveillance cameras. "/><meta name="twitter:site" content="FOX16"/><meta name="twitter:image" content="https://media.fox16.com/nxsglobal/fox16/photo/2018/04/24/Tuesday_Night_Shooting_0_40633911_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="http://www.fox16.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180425 19:50:29"/><Attribute name="edate" value="1524685828760"/><Attribute name="edateformat" value="20180425 19:50:28"/><Attribute name="sdate" value="1524685829996"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="9"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local News"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Crime"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Police say the incident was recorded on surveillance cameras. "/><Attribute name="Headline" value="Update: New Info on LR Gas Station Shooting"/><Attribute name="Keywords" value="Local News,News,Crime"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180425 19:50:28"/><Attribute name="PubDate" value="20180425 19:50:29"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Tuesday Night Shooting"/><Attribute name="CompID" value="1139200208"/><Attribute name="URL" value="https://media.fox16.com/nxsglobal/fox16/photo/2018/04/24/Tuesday_Night_Shooting_0_40633911_ver1.0_160_90.jpg"/><Attribute name="Title" value="Tuesday Night Shooting"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="40633911"/><Attribute name="CompID" value="1139200146"/><Attribute name="URL" value="https://media.fox16.com/nxsglobal/fox16/photo/2018/04/24/Tuesday_Night_Shooting_0_40633911_ver1.0_160_90.jpg"/><Attribute name="Title" value="Tuesday_Night_Shooting_0_20180425025051"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox16&#x2e;com&#x2f;news&#x2f;local-news&#x2f;update-new-info-on-lr-gas-station-shooting&#x2f;1139162351" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1508439305000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1524703947000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1524703947000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox16&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1524680143000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.fox16.com/nxs-main-v2-theme/images/color_schemes/fox16/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.fox16.com/nxs-main-v2-theme/images/color_schemes/fox16/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.fox16.com/nxs-main-v2-theme/images/color_schemes/fox16/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.fox16.com/nxs-main-v2-theme/images/color_schemes/fox16/favicon.ico"> <link rel="apple-touch-icon" href="http://www.fox16.com/nxs-main-v2-theme/images/color_schemes/fox16/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 605.1},getRevision:function(){return"605.1.15"},getVersion:function(){return"605.1.15"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"181066230"},getLayoutId:function(){return"11"},getLayoutURL:function(){return"http://www.fox16.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"118809318"},getScopeGroupIdOrLiveGroupId:function(){return"118809318"},getParentGroupId:function(){return"118809318"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.fox16.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=118809318&refererPlid=181066230"},getURLHome:function(){return"http://www.fox16.com/web/guest"},getSessionId:function(){return"1FFA04D014B57367755AE0448515631A"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.fox16.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1524704099000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=56&minifierType=js&languageId=en_US&b=6110&t=1524704099000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2flocal-news\x2fupdate-new-info-on-lr-gas-station-shooting\x2f1139162351";Liferay.currentURLEncoded="%2Fnews%2Flocal-news%2Fupdate-new-info-on-lr-gas-station-shooting%2F1139162351";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=56&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_6097","101_INSTANCE_iADaujUYX9fJ","56_INSTANCE_YK5CA6jA3tBU","56_INSTANCE_6550","56_INSTANCE_1129","56_INSTANCE_Cmxtw142czdS","56_INSTANCE_OhwOM1WXD1L9","56_INSTANCE_31hWqtOo0KPw","56_INSTANCE_4250","56_INSTANCE_7066","56_INSTANCE_2449","56_INSTANCE_1534","56_INSTANCE_4254","56_INSTANCE_7171"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=56&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=92788",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"FOX16"},getParentGroupName:function(){return"FOX16"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/fox16/create-story?type=story&storyId=";var viewNonstoryUrl="/web/fox16-staging/-/";var viewGalleryUrl="/group/fox16/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=118809322;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"124593148"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"118809322"};/*]]>*/</script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.fox16.com/news/local-news/update-new-info-on-lr-gas-station-shooting/1139162351",pageType:"story",pageKeywords:"local news story template - do not publish",articleId:"1139162351",adUnitSubName:"/news/local_news"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ad647aa26ef2" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta content="4HkRAHJjE3DOhZG9aHKpbwNzw1aDrX-b5kt6l2WZQrA" name="google-site-verification" /><!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71396300-1,nxstSite:UA-10204056-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="fox16.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="FOX16";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="none";k="1139162351";d="FOX16";f="Local News";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!--Nativo--> <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:ptbw1q0kw6y";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=56&minifierType=js&languageId=en_US&b=6110&t=1524680143000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News,Crime,Local News";var bob_kw="Local News,News,Crime";var bob_desc="Police\x20say\x20the\x20incident\x20was\x20recorded\x20on\x20surveillance\x20cameras\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- Head client custom content --> </head> <body class="skin-fox16 controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="http://www.fox16.com/weather"> <span class="region">Little Rock</span> <h4 class="forecast">54&deg;<i class=" lwi lwi-night-alt-sprinkle small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to FOX16"><img src="https://media.fox16.com/nxsglobal/fox16/theme/images/Fox16-Logo-2018.png" alt="FOX16" /><div class="site-logo-wrapper" style="background:url(https://media.fox16.com/nxsglobal/fox16/theme/images/Fox16-Logo-2018.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="http://www.fox16.com/weather">
       <h5 class="region">Little Rock</h5>
       <h4 class="forecast">54&deg;<i class="    lwi lwi-night-alt-sprinkle small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			














































































        







































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="http://www.fox16.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/news/state">State News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/politics">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/news/goodday">Good Day</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/victory-over-violence">Victory Over Violence</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/crimetracker">Crime Tracker</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/business">Business News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/entertainment-news">Entertainment News</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/prosecution-rests-for-jon-woods-trial/1141597472" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/03/02/Former%20Arkansas%20State%20Senator%20Jon%20Woods_1488507761078_17868781_ver1.0_640_360.png');">
                                                                    <img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Prosecution Rests for Jon Woods Trial">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/prosecution-rests-for-jon-woods-trial/1141597472" >
                                                                    Prosecution Rests for Jon Woods Trial
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/home-bancshares-inc-announces-increase-in-second-quarter-cash-dividend/1141582119" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/04/25/home%20banc%20shares_1524703852390.PNG_40741747_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Home BancShares, Inc. Announces Increase in Second Quarter Cash Dividend">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/home-bancshares-inc-announces-increase-in-second-quarter-cash-dividend/1141582119" >
                                                                    Home BancShares, Inc. Announces Increase in Second Quarter Cash Dividend
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/local-news/disney-junior-dance-party-on-tour-coming-to-little-rock/1141570449" >"Disney Junior Dance Party On Tour" Coming to Little Rock</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/wwe-monday-night-raw-coming-to-verizon-arena/1141548709" >"WWE Monday Night RAW" Coming to Verizon Arena</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/federal-judge-orders-daca-to-reopen/1141442042" >Federal Judge Orders DACA to Reopen</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/officials-investigate-missing-funds-from-bono-fire-department/1141428983" >Officials Investigate Missing Funds from Bono Fire Department</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="http://www.fox16.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/map-center">Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/weather/weatherbug">Weather Bug</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/forecast">Forecasts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/almanac">Almanac</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/arkansas-storm-chasers">AR Storm Chasers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/closings-and-delays">Closings and Delays</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="http://www.fox16.com/sports/local" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                            <li><a href="http://fearlessfriday.com/">Fearless Friday</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/sports/razorbacks">Razorbacks</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/shared/silver-star-nation">Silver Star Nation</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/golf">Golf</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/auto-racing">Auto Racing</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/uapb-knocks-off-little-rock/1139253571" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2018/04/24/LR_VS_UAPB_0_40635627_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="UAPB Knocks off Little Rock">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/uapb-knocks-off-little-rock/1139253571" >
                                                                    UAPB Knocks off Little Rock
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/local-sports/uca-falls-to-memphis/1139248731" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2017/11/21/uca%20bears%20logo_1511321706503_29258988_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="UCA Falls to Memphis">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/local-sports/uca-falls-to-memphis/1139248731" >
                                                                    UCA Falls to Memphis
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/reddies-claim-fifth-straight-gac-golf-title/1139241262" >Reddies Claim Fifth Straight GAC Golf Title</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/new-head-football-coach-for-conway-high-school/1137673858" >New Head Football Coach for Conway High School</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/local-sports/lrsd-honors-student-athletes-coaches-and-teams/1136788082" >LRSD Honors Student Athletes, Coaches, and Teams</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/uca-knocks-off-league-leader-sam-houston-state/1132042543" >UCA Knocks off League Leader, Sam Houston State</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="http://www.fox16.com/contests">Contests</a></li>
                                    
                                                                                                                                                                <li><a href="http://www.fox16.com/community/keeponamazing">KeepOnAmazing</a></li>
                                    
                                                                                                                                                                <li><a href="http://www.fox16.com/arkansas-pros">AR Pros</a></li>
                                    
                                                                                                                                                                <li><a href="http://www.fox16.com/arcareers">AR Careers</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="http://www.fox16.com/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/advertise-with-us">Advertise with Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/work-for-us">Work for Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/alerts">Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/the-cwarkansas">The CW</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="http://www.fox16.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/lifestyle/health">Health</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/bullying">Stop Bullying</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/community/no-text-zone">No Text Zone</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/job-alert">Job Alert</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/calendar/events">Your Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/horoscopes">Horoscopes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/gas-tracker">Gas Tracker</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/fox16-showcase">Showcase</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.fox16.com/yoga-warriors">Yoga Warriors</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="amino-8-4-12-8-4-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_6097_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6097"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-177660" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.klrt","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-177660")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_INSTANCE_iADaujUYX9fJ_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101_INSTANCE_iADaujUYX9fJ"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'fox16.cdom'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = ''; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/local-news" class="category">Local News</a> <h1 class="headline">Update: New Info on LR Gas Station Shooting</h1> <h2 class="sub-headline">Police identify victim as Tre James, 22, of Little Rock</h2> <div class="meta-share"> <div class="story-meta"> <div class="author"> </div> <div class="time"> <p class="posted"><strong>Posted:</strong> Apr 24, 2018 09:23 PM CDT</p> <p class="updated"><strong>Updated:</strong> Apr 25, 2018 02:50 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </div> </header> <div class="mod-content"> <!-- render audio/video/livestream story --> <!-- anvato video player in renderSubStoryType --> <!-- add media anvato video --> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_1992239_185590"> <img id="anvatoPlayPreview_1992239_185590-image-placeholder" class="placeholder invisible" src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_1992239_185590-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_1992239_185590";var e=d+"_anv";var f={videoTitle:"Tuesday\x20Night\x20Shooting",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/klrt/video/video_studio/2018/04/24/Tuesday_Night_Shooting_1992239_1200.mp4",poster:"https://media.fox16.com/nxsglobal/fox16/photo/2018/04/24/Tuesday_Night_Shooting_0_40633911_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="1992239";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.klrt/news/local_news&cust_params=coid%3D%26vidcat%3Dnews/local_news&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=1992239&cmsid=&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=$coid&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="News\x2cnews\x2cNews";f.videoDescription="Tuesday\x20Night\x20Shooting";f.videoDuration="3:17";f.pageUrl="http://www.fox16.com/news/tuesday-night-shooting_20180425025051/1139200208";f.playerWidthHeight="640x360";AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </figure> <!-- render end --> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p><strong>Update:</strong><br /> LITTLE ROCK, Ark. - New information has been released on a Tuesday night shooting on West 12th St. that left one man injured.</p><p>It happened around 8:30 in the parking lot where a Valero gas station, a Big Red store and a McDonald&#39;s restaurant are located.</p><p>A Little Rock Police Department (LRPD) report released Wednesday morning identifies the victim as Tre James, 22, of Little Rock.</p><p>James was found on the ground on the passenger side of a 2002 Dodge 1500 pickup truck. He was<br /> taken to the hospital by ambulance. Police say he was shot twice and remained hospitalized Wednesday afternoon.</p><p>The LRPD says officers reviewed surveillance video that showed the suspect walk from a black vehicle and get into the pickup truck. Soon after, the suspect and the victim both fell out of the truck&#39;s passenger side door. The suspect ran back to the black vehicle and drove away. The police report noted two other people were inside that vehicle.</p><p>Police describe the suspect as an African American man. The report notes he was wearing a black hoodie.</p><p><strong>Original story:</strong><br /> LITTLE ROCK, Ark. - Police are at the scene of a shooting where one man is reported to have been injured.&nbsp;</p><p>Little Rock Police say the shooting happened around 8:30 p.m. Tuesday near the 7200 block of W. 12th St., next to a McDonald&#39;s and Valero/Big Red gas station/store.&nbsp;</p><p>The victim&#39;s condition is not known, but Little Rock Police say he is conscious.&nbsp;</p><p>Police say the victim and suspect were in a truck when shots were fired.</p><p>The investigation is ongoing.&nbsp;</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_YK5CA6jA3tBU_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_YK5CA6jA3tBU"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_1098266763_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6550_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6550"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-FOX16-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/news/local-news/prosecution-rests-for-jon-woods-trial/1141597472" title="Prosecution Rests for Jon Woods Trial"> <figure class="crop-photo image" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/03/02/Former%20Arkansas%20State%20Senator%20Jon%20Woods_1488507761078_17868781_ver1.0_320_240.png');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt="Former Arkansas State Senator Jon Woods"> </figure> <h4 class="headline overlay">Prosecution Rests for Jon Woods Trial</h4> </a> </div> <div class="headline-wrapper"> <p><p>The prosecution rested its case Wednesday against former state&hellip;</p> <time class="update" datatime="">50 minutes ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/home-bancshares-inc-announces-increase-in-second-quarter-cash-dividend/1141582119" title="Home BancShares, Inc. Announces Increase in Second Quarter Cash Dividend"> <figure class="crop-photo image" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/04/25/home%20banc%20shares_1524703852390.PNG_40741747_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Home BancShares, Inc. Announces Increase in Second Quarter Cash Dividend</h4> </a> </div> <div class="headline-wrapper"> <p><p>The parent company of Centennial Bank, announced Wednesday that its&hellip;</p> <time class="update" datatime="">59 minutes ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/disney-junior-dance-party-on-tour-coming-to-little-rock/1141570449" title=""Disney Junior Dance Party On Tour" Coming to Little Rock"> <figure class="crop-photo image" style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2018/04/25/disney%20junior%20dance%20party_1524703263927.PNG_40741731_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">"Disney Junior Dance Party On Tour" Coming to Little Rock</h4> </a> </div> <div class="headline-wrapper"> <p><p>The second leg of the tour Includes a stop in Little Rock&rsquo;s&hellip;</p> <time class="update" datatime="">1 hour ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_1129_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1129"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-114469" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.klrt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-114469")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_Cmxtw142czdS_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_Cmxtw142czdS"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-75367" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="https://www.facebook.com/FOX16HD"> <figure class="crop-photo image " style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2016/07/01/FacebookFox_1467388023978_9303018_ver1.0_320_180.jpg');"> <img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Join Us on Facebook"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.facebook.com/FOX16HD" > Join Us on Facebook </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.fox16.com/the-cwarkansas"> <figure class="crop-photo image " style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2016/03/15/CW%20Arkansas%20Dont%20Miss_7548173_ver1.0_320_180.jpg');"> <img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="The CW Arkansas"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fox16.com/the-cwarkansas" > The CW Arkansas </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.fox16.com/arkansas-pros"> <figure class="crop-photo image " style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2017/06/14/Arkansas-Professionals_1497461029775_22763415_ver1.0_320_180.jpg');"> <img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Arkansas Professionals"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fox16.com/arkansas-pros" > Arkansas Professionals </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="http://www.fox16.com/community/keeponamazing"> <figure class="crop-photo image " style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2016/07/01/KeepOnAmazingStory_1467384438824_9297294_ver1.0_320_180.jpg');"> <img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Keep On Amazing"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="http://www.fox16.com/community/keeponamazing" > Keep On Amazing </a> </h4> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var f=$("#amino-carousel-75367");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});/*]]>*/</script> </section> </div> <!-- end: CAROUSEL --> </div> <div class="entry-links"> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_OhwOM1WXD1L9_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_OhwOM1WXD1L9"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_1098266807_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_31hWqtOo0KPw_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_31hWqtOo0KPw"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_801527449_1.0"> <h3>Trending Stories</h3> <iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=fox16" width="100%"></iframe> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4250_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4250"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-FOX16-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-FOX16-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809318&_refresharticle_WAR_epwcmportlet_articleId=MOD-FOX16-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="124598558" data-limit-number="5">Local</option> <option value="124598592" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-FOX16-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/prosecution-rests-for-jon-woods-trial/1141597472"><figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/03/02/Former%20Arkansas%20State%20Senator%20Jon%20Woods_1488507761078_17868781_ver1.0_320_180.png');"><img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Prosecution Rests for Jon Woods Trial"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/prosecution-rests-for-jon-woods-trial/1141597472" > Prosecution Rests for Jon Woods Trial </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/home-bancshares-inc-announces-increase-in-second-quarter-cash-dividend/1141582119"><figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/04/25/home%20banc%20shares_1524703852390.PNG_40741747_ver1.0_320_180.jpg');"><img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Home BancShares, Inc. Announces Increase in Second Quarter Cash Dividend"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/home-bancshares-inc-announces-increase-in-second-quarter-cash-dividend/1141582119" > Home BancShares, Inc. Announces Increase in Second Quarter Cash Dividend </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/disney-junior-dance-party-on-tour-coming-to-little-rock/1141570449"><figure class="crop-photo image " style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2018/04/25/disney%20junior%20dance%20party_1524703263927.PNG_40741731_ver1.0_320_180.jpg');"><img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt=""Disney Junior Dance Party On Tour" Coming to Little Rock"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/disney-junior-dance-party-on-tour-coming-to-little-rock/1141570449" > "Disney Junior Dance Party On Tour" Coming to Little Rock </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/wwe-monday-night-raw-coming-to-verizon-arena/1141548709"><figure class="crop-photo image " style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2018/04/25/wwe%20raw_1524702512397.jpg_40741713_ver1.0_320_180.jpg');"><img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt=""WWE Monday Night RAW" Coming to Verizon Arena"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/wwe-monday-night-raw-coming-to-verizon-arena/1141548709" > "WWE Monday Night RAW" Coming to Verizon Arena </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/federal-judge-orders-daca-to-reopen/1141442042"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2018/04/25/Judge_Orders_DACA_to_Reopen_0_40736722_ver1.0_320_180.jpg');"><img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Federal Judge Orders DACA to Reopen"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/federal-judge-orders-daca-to-reopen/1141442042" > Federal Judge Orders DACA to Reopen </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOX16-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOX16-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='http://www.fox16.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7066_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7066"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-138612" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.klrt","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-138612")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2449_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2449"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-FOX16-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-FOX16-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-FOX16-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-FOX16-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-FOX16-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/federal-judge-orders-daca-to-reopen/1141442042"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2018/04/25/Judge_Orders_DACA_to_Reopen_0_40736722_ver1.0_320_180.jpg');"><img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Federal Judge Orders DACA to Reopen"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/federal-judge-orders-daca-to-reopen/1141442042" class="crop-ellipsis" style="word-wrap: break-word;"> Federal Judge Orders DACA to Reopen </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/officials-investigate-missing-funds-from-bono-fire-department/1141428983"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2018/04/25/Missing_Money_Investigation_0_40734967_ver1.0_320_180.jpg');"><img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Officials Investigate Missing Funds from Bono Fire Department"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/officials-investigate-missing-funds-from-bono-fire-department/1141428983" class="crop-ellipsis" style="word-wrap: break-word;"> Officials Investigate Missing Funds from Bono Fire Department </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/woman-breaks-into-animal-shelter-steals-pit-bull/1141415328"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.fox16.com/nxsglobal/fox16/photo/2018/04/25/Woman_Steals_Dog_Back_0_40734958_ver1.0_320_180.jpg');"><img src="http://www.fox16.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Woman Breaks Into Animal Shelter & Steals Pit Bull"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/woman-breaks-into-animal-shelter-steals-pit-bull/1141415328" class="crop-ellipsis" style="word-wrap: break-word;"> Woman Breaks Into Animal Shelter & Steals Pit Bull </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-FOX16-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-FOX16-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-FOX16-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-FOX16-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='http://www.fox16.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1534_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1534"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-FOX16-STAY_CONNECTED_1.0"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/FOX16HD">Fox 16 News on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/FOX16News">Fox 16 News on Twitter</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/klrt-fox16/id412964780?mt=8">Fox 16 News iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.klrt&amp;hl=en">Fox 16 News Android App</a></li><li><i aria-hidden="true" class="fa fa-apple"></i> <a href="https://itunes.apple.com/us/app/fox16-wx/id519213590?mt=8">Fox 16 Weather iPhone App</a></li><li><i aria-hidden="true" class="fa fa-android"></i> <a href="https://play.google.com/store/apps/details?id=com.newssynergy.klrtweather&amp;hl=en">Fox 16 Weather Android App</a></li></ul></div></section> <p></p> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4254_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4254"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-FOX16-PROGRAMMATIC_AD_DIV_1.0"> <div id='div-gpt-ad-1488375442866-0' style='height:250px; width:300px;'></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div id="p_p_id_56_INSTANCE_7171_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7171"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809318_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-175441" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.klrt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-175441")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to FOX16"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/FOX16News"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/FOX16HD"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/klrt-tv/equal-employment-opportunity-records/" >EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/klrt-tv" >KLRT FCC Public Files</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kasn" >KASN FCC Public File</a></li> <li><a href="https://media.fox16.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> Fox16.com | Mission Broadcasting | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-117828" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.klrt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-117828")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.fox16.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1524680143000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFH4T8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-PFH4T8");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 