
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/fox16"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.fox16.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"40 x 80 American Flag in Hot Springs stolen overnight","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Hunter Hoagland","description":"HOT SPRINGS, Ark.\u2014A familiar symbol of freedom that flies high along the 270 bypass in Hot Springs was swiped overnight. The Hot Springs Police Department is asking for the public\u2019s help finding whoever took it. The flag flies 130 feet in the air and was installed in 2015 in front of Alliance Rubber Company. We [&hellip;]","publicationDate":"2021-01-21T21:22:19-06:00","lastModifiedDate":"2021-01-21T21:22:21-06:00","publicationDayOfWeek":"Thursday","categoryList":["Local News","News","Top Stories"],"primaryCategory":"Local News","tagList":[],"wordCount":242,"paragraphCount":11,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":478521,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"primaryCategoryId":22,"persistentId":"nxs-84-article-478521","nlpSentiment":{"score":0,"magnitude":5},"nlpOther":{"air":0.01,"All":0.01,"American Flag":0.07,"cable":0.01,"community":0.01,"fence":0.01,"flag":0.05,"freedom":0.04,"front":0.01,"help":0.01,"lights":0.01,"manufacturing":0.03,"one":0.01,"sight":0.04,"symbol":0.11},"nlpOrganization":{"Alliance Rubber Company":0.05,"Hot Springs Police Department":0.02},"nlpLocation":{"American":0.01,"Ark.":0.02,"bypass":0.04,"Hot Springs":0.08},"nlpWorkOfArt":{"banner":0.01},"nlpPerson":{"employees":0.02,"fans":0.02,"many":0.01,"people":0.02,"public":0.01,"Trevor Hamilton":0.07}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.fox16.com\/news\/local-news\/40-x-80-american-flag-in-hot-springs-stolen-overnight\/","ampUrl":"https:\/\/www.fox16.com\/news\/local-news\/40-x-80-american-flag-in-hot-springs-stolen-overnight\/amp\/","urlHostname":"https:\/\/www.fox16.com","urlSlug":"40-x-80-american-flag-in-hot-springs-stolen-overnight","directoryPath":["news","local-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KLRT - FOX16.com","callSign":"KLRT","domainName":"www.fox16.com","timeZone":"America\/Chicago","segmentKey":"","gaId":"UA-10204056-1"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox16.com\/news\/local-news\/40-x-80-american-flag-in-hot-springs-stolen-overnight\/" || "";
var cats = "Local News,News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "HOT SPRINGS, Ark.\u2014A familiar symbol of freedom that flies high along the 270 bypass in Hot Springs was swiped overnight. The Hot Springs Police Department is asking for the public\u2019s help finding whoever took it. The flag flies 130 feet in the air and was installed in 2015 in front of Alliance Rubber Company. We [&hellip;]" || "";
var bob_story_author = "Hunter Hoagland" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.fox16.com\/news\/local-news\/40-x-80-american-flag-in-hot-springs-stolen-overnight\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/klrt\/video\/video_studio\/701\/21\/01\/21\/6218376\/6218376_4A9DC3C29CA74FB6ABB4B1858AC7B475_210121_6218376_40_x_80_American_Flag_in_Hot_Springs_stolen_over_3000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "fox16.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-10204056-1","event":"dlReady","paragraphCount":11,"wordCount":242,"authorName":"Hunter Hoagland","imageCount":0,"siteName":"KLRT - FOX16.com","publishDateString":"Thu Jan 21 2021","publishTimeString":"09:22 PM CST","originalContent":true,"classifyText":[],"categories":"Local News,News,Top Stories","primaryCategory":"Local News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PFH4T8");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KLRT - FOX16.com","logo":{"@type":"ImageObject","url":"https:\/\/www.fox16.com\/wp-content\/uploads\/sites\/84\/2019\/05\/Fox16-Logo-2018.png"}},"name":"KLRT - FOX16.com","description":"HOT SPRINGS, Ark.\u2014A familiar symbol of freedom that flies high along the 270 bypass in Hot Springs was swiped overnight. The Hot Springs Police Department is asking for the public\u2019s help finding whoever took it. The flag flies 130 feet in the air and was installed in 2015 in front of Alliance Rubber Company. We [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fox16.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.fox16.com\/news\/local-news\/40-x-80-american-flag-in-hot-springs-stolen-overnight\/","headline":"40 x 80 American Flag in Hot Springs stolen overnight","datePublished":"2021-01-22T03:22:19+00:00","dateModified":"2021-01-22T03:22:21+00:00","author":[{"@type":"Person","name":"Hunter Hoagland"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.fox16.com\/news\/local-news\/40-x-80-american-flag-in-hot-springs-stolen-overnight\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.fox16.com\/wp-content\/uploads\/sites\/84\/2021\/01\/falg.jpg"},"articleSection":"Local News","genre":["Local News","News","Top Stories"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>40 x 80 American Flag in Hot Springs stolen overnight | KLRT - FOX16.com</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KLRT - FOX16.com &raquo; Feed" href="https://www.fox16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KLRT - FOX16.com &raquo; Comments Feed" href="https://www.fox16.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox16.com\/news\/local-news\/40-x-80-american-flag-in-hot-springs-stolen-overnight\/","page_slug":"40-x-80-american-flag-in-hot-springs-stolen-overnight","page_type":"story","page_category":"local_news","article_id":478521,"subpath":"\/news\/local_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='HOT SPRINGS, Ark.—A familiar symbol of freedom that flies high along the 270 bypass in Hot Springs was swiped overnight. The Hot Springs Police Department is asking for the public’s help finding whoever took it. The flag flies 130 feet in the air and was installed in 2015 in front of Alliance Rubber Company. We [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='krZaVzt6sSCEP_fWikG_kX2VZ_ln-EmsqcxtY6-xZgA' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #B50617;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fox16.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.fox16.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.7.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.fox16.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=a29f7b36b44a9b750e7a' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.fox16.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=b73a936d79501d2af89b' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.fox16.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=46846cceacd5c89fefb2' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.fox16.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=c449fd8e14ba8daa8349' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://www.fox16.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=deaef19b15d8ab9eb10a' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://www.fox16.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=2bd9849b53c40ff9edf1' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.fox16.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.fox16.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.1' type='text/javascript' async></script><script src='https://www.fox16.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"5b8c2e734f54b2e680268801ff81302c"}};
</script>
<script src='https://www.fox16.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.5.1' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.fox16.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.5.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://www.fox16.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox16.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.fox16.com/news/local-news/40-x-80-american-flag-in-hot-springs-stolen-overnight/" />
<link rel='shortlink' href='https://www.fox16.com/?p=478521' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox16.com%2Fnews%2Flocal-news%2F40-x-80-american-flag-in-hot-springs-stolen-overnight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox16.com%2Fnews%2Flocal-news%2F40-x-80-american-flag-in-hot-springs-stolen-overnight%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-01-21 21:22:19" />
<meta name="sailthru.title" content="40 x 80 American Flag in Hot Springs stolen overnight" />
<meta name="sailthru.author" content="Hunter Hoagland" />
<meta name="sailthru.description" content="HOT SPRINGS, Ark.—A familiar symbol of freedom that flies high along the 270 bypass in Hot Springs was swiped overnight. The Hot Springs Police Department is asking for the public’s help finding whoever took it. The flag flies 130 feet in the air and was installed in 2015 in front of Alliance Rubber Company. We [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/falg.jpg" />
<meta name="sailthru.image.thumb" content="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/falg.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.fox16.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.fox16.com/news/local-news/40-x-80-american-flag-in-hot-springs-stolen-overnight/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="40 x 80 American Flag in Hot Springs stolen overnight" />
<meta property="og:url" content="https://www.fox16.com/news/local-news/40-x-80-american-flag-in-hot-springs-stolen-overnight/" />
<meta property="og:description" content="HOT SPRINGS, Ark.—A familiar symbol of freedom that flies high along the 270 bypass in Hot Springs was swiped overnight. The Hot Springs Police Department is asking for the public’s help finding wh…" />
<meta property="article:published_time" content="2021-01-22T03:22:19+00:00" />
<meta property="article:modified_time" content="2021-01-22T03:22:21+00:00" />
<meta property="og:site_name" content="KLRT - FOX16.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="40 x 80 American Flag in Hot Springs stolen overnight" />
<meta name="twitter:image" content="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/falg.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/falg.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/falg.jpg?w=1280" />
<meta name="twitter:description" content="HOT SPRINGS, Ark.—A familiar symbol of freedom that flies high along the 270 bypass in Hot Springs was swiped overnight. The Hot Springs Police Department is asking for the public’s help finding wh…" />
<meta name="twitter:title" content="40 x 80 American Flag in Hot Springs stolen overnight" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-478521 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFH4T8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox16.com/" rel="home">KLRT - FOX16.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox16.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox16.com/weather/">
							<span class="site-header__weather-region">Little Rock</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">45&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-27"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.fox16.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-54127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-54127"><a href="https://www.fox16.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-53034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53034"><a href="https://www.fox16.com/news/local-news/">Local News</a></li>
	<li id="menu-item-54128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54128"><a href="https://www.fox16.com/news/state-news/">State News</a></li>
	<li id="menu-item-277699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277699"><a href="http://www.fox16.com/video">Video Center</a></li>
	<li id="menu-item-471200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471200"><a href="https://www.fox16.com/hidden-history/black-history-month/">Black History Month</a></li>
	<li id="menu-item-54137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54137"><a href="https://www.fox16.com/news/national/">National News</a></li>
	<li id="menu-item-54132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54132"><a href="https://www.fox16.com/news/politics/">Politics</a></li>
	<li id="menu-item-54129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54129"><a href="https://www.fox16.com/klrt-good-day/">Good Day</a></li>
	<li id="menu-item-54139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54139"><a href="https://www.fox16.com/traffic/">Traffic</a></li>
	<li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="https://www.fox16.com/victory-over-violence/">Victory Over Violence</a></li>
	<li id="menu-item-54131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54131"><a href="https://www.fox16.com/crime/">Crime Tracker</a></li>
	<li id="menu-item-360064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360064"><a href="https://www.fox16.com/news/investigates/">Investigates</a></li>
	<li id="menu-item-55994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55994"><a href="https://www.fox16.com/news/crime-watch/">Arkansas Crime Watch</a></li>
	<li id="menu-item-457628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457628"><a href="https://www.fox16.com/news/monday-night-mystery/">Monday Night Mystery</a></li>
	<li id="menu-item-54136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54136"><a href="https://www.fox16.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-403866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403866"><a href="https://www.fox16.com/pass-or-fail/">Pass or Fail</a></li>
	<li id="menu-item-270331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270331"><a href="https://www.fox16.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-53024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53024"><a href="https://www.fox16.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-354533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354533"><a href="https://www.fox16.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-448350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448350"><a href="https://www.fox16.com/venn/">VENN Gaming &#038; Pop Culture</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/heber-springs-teen-saves-grandfathers-life/"
					class="article-list__article-link"
														>
			
				Heber Springs teen saves grandfathers life
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/investigates/fox-16-investigates-are-all-state-offices-enforcing-covid-19-mandates/"
					class="article-list__article-link"
														>
			
				FOX 16 Investigates: Are all state offices enforcing COVID-19 mandates?
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/man-recalls-cleaning-up-after-deadly-tornadoes-in-1999/"
					class="article-list__article-link"
														>
			
				Man recalls cleaning up after deadly tornadoes in 1999
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/40-x-80-american-flag-in-hot-springs-stolen-overnight/"
					class="article-list__article-link"
														>
			
				40 x 80 American Flag in Hot Springs stolen overnight
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-53014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53014"><a href="https://www.fox16.com/weather/">Storm Team</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53022"><a href="https://www.fox16.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-53019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53019"><a href="https://www.fox16.com/map-center/">Map Center</a></li>
	<li id="menu-item-53017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53017"><a href="https://www.fox16.com/forecast/">Forecast</a></li>
	<li id="menu-item-53018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53018"><a href="https://www.fox16.com/almanac/">Almanac</a></li>
	<li id="menu-item-53020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53020"><a href="https://www.fox16.com/arkansas-storm-chasers/">Arkansas Storm Chasers</a></li>
	<li id="menu-item-53021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53021"><a href="https://www.fox16.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-53028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53028"><a href="https://www.fox16.com/alerts/">Alerts</a></li>
	<li id="menu-item-93704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93704"><a href="https://www.fox16.com/your-weather-photos/">Your Weather Photos</a></li>
	<li id="menu-item-248139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248139"><a href="https://www.fox16.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-308909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308909"><a href="https://www.fox16.com/weather-knowledge/">Weather Knowledge</a></li>
</ul>
</div></div></li>
<li id="menu-item-54130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-54130"><a href="https://www.fox16.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-54133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54133"><a href="https://www.fox16.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-56654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56654"><a href="http://www.fearlessfriday.com">Fearless Friday</a></li>
	<li id="menu-item-425890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425890"><a href="https://www.fox16.com/wolves-den-report/">Wolves Den Report</a></li>
	<li id="menu-item-142963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142963"><a href="https://www.fox16.com/sports/silver-star-nation/">Silver Star Nation</a></li>
	<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="https://www.fox16.com/nfl/">NFL</a></li>
	<li id="menu-item-395313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395313"><a href="https://www.fox16.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-302296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302296"><a href="https://www.fox16.com/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.fox16.com/mlb/">MLB</a></li>
	<li id="menu-item-268156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268156"><a href="https://www.fox16.com/sports/big-race-daytona/">Big Race &#8211; Daytona</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/indiana-shuts-down-no-4-iowa-for-81-69-road-upset/"
					class="article-list__article-link"
														>
			
				Indiana shuts down No. 4 Iowa for 81-69 road upset
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/sports/indiana-shuts-down-no-4-iowa-for-81-69-road-upset/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/www.fox16.com/wp-content/uploads/sites/84/2021/01/56fd1d0ddcfc4aaf86f921edc0f21d4a.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/ap-source-cavaliers-trading-porter-to-rockets-for-pick/"
					class="article-list__article-link"
														>
			
				AP source: Cavs trading Porter to Rockets for future pick
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/james-lakers-open-long-trip-by-beating-bucks-113-106/"
					class="article-list__article-link"
														>
			
				James, Lakers open long trip by beating Bucks 113-106
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/amid-cancellation-talk-tokyo-olympics-focused-on-hosting/"
					class="article-list__article-link"
														>
			
				Amid cancellation talk, Tokyo Olympics `focused on hosting&#8217;
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/arkadelphia-reflects-on-the-passing-of-coach-jasper-benton/"
					class="article-list__article-link"
														>
			
				Arkadelphia reflects on the passing of Coach Jasper Benton
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-199536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199536"><a href="https://www.fox16.com/keep-on-amazing/">Keep On Amazing</a></li>
<li id="menu-item-53033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53033"><a href="https://www.fox16.com/arkansas-pros/">AR Pros</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-94326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94326"><a href="https://www.fox16.com/homeimprovementpros/">Home Improvement Pros</a></li>
	<li id="menu-item-94327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94327"><a href="https://www.fox16.com/healthpros">Health Pros</a></li>
	<li id="menu-item-94329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94329"><a href="https://www.fox16.com/retailpros/">Retail Pros</a></li>
	<li id="menu-item-94330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94330"><a href="https://www.fox16.com/realestatepros/">Real Estate Pros</a></li>
	<li id="menu-item-208182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208182"><a href="https://www.fox16.com/legal-pros/">Legal Pros</a></li>
	<li id="menu-item-275526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275526"><a href="https://www.fox16.com/business-it-phone-support-pros/">Business IT &#038; Phone Support Pros</a></li>
</ul>
</div></div></li>
<li id="menu-item-53025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53025"><a href="https://www.fox16.com/contests/">Contests</a></li>
<li id="menu-item-237241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237241"><a href="https://www.fox16.com/the-cwarkansas/">The CW Arkansas</a></li>
<li id="menu-item-53010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53010"><a href="https://www.fox16.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53011"><a href="https://www.fox16.com/yoga-warriors/">Yoga Warriors 2020 postponed</a></li>
	<li id="menu-item-53023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53023"><a href="https://www.fox16.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-53012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53012"><a href="https://www.fox16.com/gas-tracker/">Gas Tracker</a></li>
	<li id="menu-item-95270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95270"><a href="https://www.fox16.com/calendar/events/">Your Events</a></li>
	<li id="menu-item-53032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53032"><a href="https://www.fox16.com/community/no-text-zone/">No Text Zone</a></li>
	<li id="menu-item-94205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94205"><a href="https://www.fox16.com/terrell-talk/">Terrell Talk</a></li>
	<li id="menu-item-187456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187456"><a href="https://www.fox16.com/entertainment-news/lottery/">AR Scholarship Lottery</a></li>
	<li id="menu-item-53030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53030"><a href="https://www.fox16.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-112588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112588"><a href="https://www.fox16.com/fox16-showcase/">FOX16 Showcase</a></li>
	<li id="menu-item-308906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308906"><a href="https://www.fox16.com/arkansas-farm-talk/">Arkansas Farm Talk</a></li>
	<li id="menu-item-366537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366537"><a href="https://www.fox16.com/recovery-clinic/">Recovery Clinic</a></li>
	<li id="menu-item-402123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402123"><a href="https://www.fox16.com/raad-rise-above-alcohol-drugs/">RAAD: Rise Above Alcohol &#038; Drugs</a></li>
	<li id="menu-item-326289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326289"><a href="https://www.fox16.com/drive-on-arkansas/">Drive On Arkansas</a></li>
	<li id="menu-item-471279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471279"><a href="https://www.fox16.com/klrt-family-health/">Family Health</a></li>
</ul>
</div></div></li>
<li id="menu-item-371652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-371652"><a href="https://www.fox16.com/jobs/">Job Alert</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-371653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371653"><a href="https://www.fox16.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-371654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371654"><a href="https://www.ziprecruiter.com/klrt">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.fox16.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-41" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="text-24" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"><p><a href="https://www.fox16.com/news/coronavirus/"><img loading="lazy" class="aligncenter wp-image-291969" src="https://www.fox16.com/wp-content/uploads/sites/84/2020/04/FOX-CORONAVIRUS-COVERAGE-SLIMMER.jpg" alt="" width="1215" height="101" /></a></p>
</div></div>
		</section><section id="text-60" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-478521 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		40 x 80 American Flag in Hot Springs stolen overnight	</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox16.com/news/local-news/">Local News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.fox16.com/author/hunter-hoagland/" title="Posts by Hunter Hoagland" class="author url fn" rel="author">Hunter Hoagland</a></p>
		
					Posted: <time datetime="2021-01-21T21:22:19-06:00">Jan 21, 2021 / 09:22 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-01-21T21:22:21-06:00">Jan 21, 2021 / 09:22 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				
			<figure class="ns-block-embed-anvato" data-anvato-player-id="p9">
				<div id="anvato-player-p9" class="ns-block-embed__wrapper">
					<div id="p9"></div>
				</div>
				
		<div data-react-component="AnvatoVideoPlayer"></div>
		<script>window.loadAnvato({"mcp":"LIN","width":"100%","height":"100%","video":"6218376","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"fox16.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"fox16.com","ns_st_st":"klrt","ns_st_pu":"Nexstar","ns_st_ge":"News","cs_ucfr":""},"ad":{"c3":"fox16.com","ns_st_st":"klrt","ns_st_pu":"Nexstar","ns_st_ge":"News","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.klrt/news/local_news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://www.fox16.com/news/local-news/40-x-80-american-flag-in-hot-springs-stolen-overnight/&vconp=2&cust_params=vid%3D6218376%26cmsid%3D478521%26pid%3D478521%26vidcat%3D/news/local_news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"}},"expectPrerollTimeout":8,"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/klrt/video/video_studio/701/21/01/21/6218376/6218376_4A9DC3C29CA74FB6ABB4B1858AC7B475_210121_6218376_40_x_80_American_Flag_in_Hot_Springs_stolen_over_3000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"pauseOnClick":true,"trackTimePeriod":60});</script>
		
			</figure>
						</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>HOT SPRINGS, Ark.—A familiar symbol of freedom that flies high along the 270 bypass in Hot Springs was swiped overnight.</p>



<p>The Hot Springs Police Department is asking for the public’s help finding whoever took it.</p>



<p>The flag flies 130 feet in the air and was installed in 2015 in front of Alliance Rubber Company.</p>



<p>We talked to one of their employees who says this is a sight many in the community will miss.</p>



<p>“The fans of it, they loved the flag,” said Trevor Hamilton with Alliance Rubber Company. “We are American made manufacturing here&#8211; it means so much to us to show that.”</p>



<p>Hamilton says unfortunately, the banner was stolen early Thursday morning. He says the fence was cut open, the lights were smashed, and the cable holding up the flag was slashed.</p>



<p>“The flag is 40 x 80, so I know it was heavy,” said Hamilton.</p>



<p>He says in a time that feels dark, he wishes the flag was still flying high for everyone to see.</p>



<p>“With everything going on in the world right now, it means a lot, it really does. It&#8217;s a symbol we all need to stand behind,” Hamilton said. “All we know is we would like for the people responsible to be caught.”</p>



<p>Alliance Rubber Company is offering a $2,000 reward for the return of the flag or any information leading to the arrest and prosecution of the people responsible.</p>



<p>If you know anything about the crime, call Hot Springs Police.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2021 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114895"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-46" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Local News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox16.com/news/local-news/heber-springs-teen-saves-grandfathers-life/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="478500"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Heber Springs teen saves grandfathers life
					</h3>
	
						<footer class="article-list__article-byline">
				by Claire Kreuz <span class="sep">/</span> <time datetime="2021-01-21T21:39:41-06:00">Jan 21, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>HEBER SPRINGS, Ark. - A Heber Springs High School student is being hailed as a hero after saving his grandfather's life by using what he learned in school.</p>
<p>As Vicki Owens was pulling into work, she got a startling phone call from her dad.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6218440"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&#038;h=309&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.fox16.com/news/investigates/fox-16-investigates-are-all-state-offices-enforcing-covid-19-mandates/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="478423"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				FOX 16 Investigates: Are all state offices enforcing COVID-19 mandates?
					</h3>
	
						<footer class="article-list__article-byline">
				by Susan El Khoury <span class="sep">/</span> <time datetime="2021-01-21T21:30:32-06:00">Jan 21, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LITTLE ROCK, Ark. -- Under Arkansas' COVID-19 mandates, businesses across the state have been cited for not following the rules. Meanwhile, those same rules aren't always being followed or enforced at offices run by the state.&nbsp;</p>
<p>The state's Central Revenue Office off 7th Street in downtown Little Rock is a traffic spot. Our&nbsp;FOX 16 Investigates&nbsp;team went inside and found a lack of social distancing and multiple people who weren't wearing a mask.&nbsp;</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6218415"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&#038;h=841&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&amp;h=841&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&amp;h=841&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&amp;h=841&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.fox16.com/news/man-recalls-cleaning-up-after-deadly-tornadoes-in-1999/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="478439"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Man recalls cleaning up after deadly tornadoes in 1999
					</h3>
	
						<footer class="article-list__article-byline">
				by Haylee Brooks <span class="sep">/</span> <time datetime="2021-01-21T21:23:10-06:00">Jan 21, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LITTLE ROCK, Ark.- On this day 22 years ago, tornados ripped across the natural state.</p>
<p>January 21st, 1999 became one of the busiest and deadliest nights for tornadoes in Arkansas history.Many people can recall exactly where they were when the sirens started and how the night seemed to last forever.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6218380"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&#038;h=354&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478500"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/heber-springs-teen-saves-grandfathers-life/"
					class="article-list__article-link"
														>
			
				Heber Springs teen saves grandfathers life
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/heber-springs-teen-saves-grandfathers-life/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6218440"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&#038;h=309&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/teen.jpg?w=524&amp;h=309&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478423"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/investigates/fox-16-investigates-are-all-state-offices-enforcing-covid-19-mandates/"
					class="article-list__article-link"
														>
			
				FOX 16 Investigates: Are all state offices enforcing COVID-19 mandates?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/investigates/fox-16-investigates-are-all-state-offices-enforcing-covid-19-mandates/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6218415"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&#038;h=841&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&amp;h=841&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&amp;h=841&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/investigate.jpg?w=1182&amp;h=841&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478439"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/man-recalls-cleaning-up-after-deadly-tornadoes-in-1999/"
					class="article-list__article-link"
														>
			
				Man recalls cleaning up after deadly tornadoes in 1999
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/man-recalls-cleaning-up-after-deadly-tornadoes-in-1999/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6218380"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&#038;h=354&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/tornadoes.jpg?w=608&amp;h=354&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478454"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/national/alleged-serial-killer-arrested-in-murders-of-3-women-in-new-york-city-housing-complex/"
					class="article-list__article-link"
														>
			
				Alleged serial killer arrested in murders of 3 women in New York City housing complex
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/national/alleged-serial-killer-arrested-in-murders-of-3-women-in-new-york-city-housing-complex/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/Handouts.jpeg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478425"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/senate-bill-focused-on-broadband-access-in-arkansas-legislative-session/"
					class="article-list__article-link"
														>
			
				Senate bill focused on broadband access in Arkansas legislative session
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/senate-bill-focused-on-broadband-access-in-arkansas-legislative-session/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6217863"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=533&#038;h=310&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=533&amp;h=310&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=533&amp;h=310&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=533&amp;h=310&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=533&amp;h=310&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=533&amp;h=310&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=533&amp;h=310&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/broadband.jpg?w=533&amp;h=310&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478483"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/arkadelphia-reflects-on-the-passing-of-coach-jasper-benton/"
					class="article-list__article-link"
														>
			
				Arkadelphia reflects on the passing of Coach Jasper Benton
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/sports/arkadelphia-reflects-on-the-passing-of-coach-jasper-benton/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6218173"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/coach-passing-thumb.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478409"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/arkansans-reporting-issues-with-pua-program/"
					class="article-list__article-link"
														>
			
				Arkansans reporting issues with PUA program
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/arkansans-reporting-issues-with-pua-program/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6217726"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=620&#038;h=347&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=620&amp;h=347&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=620&amp;h=347&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=620&amp;h=347&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=620&amp;h=347&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=620&amp;h=347&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=620&amp;h=347&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/pua.jpg?w=620&amp;h=347&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478317"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/president-biden-has-button-used-to-order-diet-coke-removed-from-oval-offices-resolute-desk/"
					class="article-list__article-link"
														>
			
				President Biden has button used to order Diet Coke removed from Oval Office&#8217;s Resolute Desk
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/president-biden-has-button-used-to-order-diet-coke-removed-from-oval-offices-resolute-desk/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=1032&#038;h=624&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=1032&amp;h=624&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=1032&amp;h=624&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=1032&amp;h=624&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/getty2.jpg?w=1032&amp;h=624&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478335"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/national/rep-marjorie-taylor-greene-says-she-has-filed-articles-of-impeachment-against-biden/"
					class="article-list__article-link"
														>
			
				Rep. Marjorie Taylor Greene says she has filed articles of impeachment against Biden
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/national/rep-marjorie-taylor-greene-says-she-has-filed-articles-of-impeachment-against-biden/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP21013614292930.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478303"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/coronavirus/covid-19-in-arkansas-more-than-3100-new-cases-55-deaths-as-vaccine-distribution-hovers-around-50/"
					class="article-list__article-link"
														>
			
				COVID-19 in Arkansas: More than 3,100 new cases, 55 deaths as vaccine distribution hovers around 50%
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/coronavirus/covid-19-in-arkansas-more-than-3100-new-cases-55-deaths-as-vaccine-distribution-hovers-around-50/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=640&amp;h=360&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=640&amp;h=360&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/AP763835689801-coronavirus-arkansas-4-3-2.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478232"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/entergy-arkansas-customers-to-save-60m-with-solar-option/"
					class="article-list__article-link"
														>
			
				Entergy Arkansas Customers to Save $60M with Solar Option
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/entergy-arkansas-customers-to-save-60m-with-solar-option/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=2500&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/StuttgartSolarNR.jpg?w=2500&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478186"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/national-news/bernie-mittens-sell-out-hours-after-inauguration/"
					class="article-list__article-link"
														>
			
				&#8216;Bernie mittens&#8217; sell out hours after Inauguration
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/national-news/bernie-mittens-sell-out-hours-after-inauguration/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/GettyImages-1230690429-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="475494"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/weather/weather-headlines/remembering-the-january-21-22-1999-tornado-outbreak-22-years-later/"
					class="article-list__article-link"
														>
			
				Remembering the January 21-22, 1999 Tornado Outbreak, 22 Years Later
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/weather/weather-headlines/remembering-the-january-21-22-1999-tornado-outbreak-22-years-later/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6216877"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/jan1999-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478058"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/politics/texas-conservatives-prepare-to-file-lawsuits-against-biden-administration/"
					class="article-list__article-link"
														>
			
				Texas conservatives prepare to file lawsuits against Biden administration
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/politics/texas-conservatives-prepare-to-file-lawsuits-against-biden-administration/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6215170"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/6f1f5936e692469a9e64c8dbcb81ee16.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478108"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/walmart-in-cabot-closing-temporarily-due-to-thorough-cleaning/"
					class="article-list__article-link"
														>
			
				Walmart in Cabot closing temporarily due to thorough cleaning
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/walmart-in-cabot-closing-temporarily-due-to-thorough-cleaning/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=2100&#038;h=1181&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/walmart3-1-1.jpg?w=2100&amp;h=1181&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="478091"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/national-news/randy-parton-musician-and-brother-to-dolly-parton-dies-at-67/"
					class="article-list__article-link"
														>
			
				Randy Parton, musician and brother to Dolly Parton, dies at 67
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/national-news/randy-parton-musician-and-brother-to-dolly-parton-dies-at-67/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=600&#038;h=338&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=600&amp;h=338&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=600&amp;h=338&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=600&amp;h=338&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=600&amp;h=338&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=600&amp;h=338&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=600&amp;h=338&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/randy-parton_re.png?w=600&amp;h=338&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	<section id="text-70" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-141" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="ns-article-bin-8" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="473859"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/coronavirus/arkansas-pharmacists-outline-who-can-get-a-covid-19-vaccine-now-and-where-they-can-get-it/"
					class="article-list__article-link"
														>
			
				Arkansas pharmacists outline who can get a COVID-19 vaccine now and where they can get it
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox16.com/news/coronavirus/" class="article-list__article-category-link" >Coronavirus</a> / <time datetime="2021-01-18T20:58:51-06:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.fox16.com/news/coronavirus/arkansas-pharmacists-outline-who-can-get-a-covid-19-vaccine-now-and-where-they-can-get-it/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2021/01/img_4721_jpg.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="4757"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/crime-watch/"
					class="article-list__article-link"
														>
			
				Arkansas Crime Watch
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox16.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2021-01-10T21:00:00-06:00">2 weeks ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="284956"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/dont-miss/coronavirus-questions-answers/"
					class="article-list__article-link"
														>
			
				Coronavirus: Questions &#038; answers
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox16.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-03-05T16:07:09-06:00">11 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="83674"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/terrell-talk/"
					class="article-list__article-link"
														>
			
				Terrell Talk
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox16.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-10-12T13:15:45-05:00">3 months ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="83670"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/community/keeponamazing/"
					class="article-list__article-link"
														>
			
				Keep On Amazing
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox16.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2019-10-02T15:09:51-05:00">1 year ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="83681"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/the-cwarkansas/"
					class="article-list__article-link"
														>
			
				The CW Arkansas
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox16.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2019-10-02T15:10:09-05:00">1 year ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="83685"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/arkansas-pros/"
					class="article-list__article-link"
														>
			
				Arkansas Professionals
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.fox16.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2019-10-02T15:10:24-05:00">1 year ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.fox16.com/dont-miss/">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-95" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://myarkansaslottery.com/games/powerball/widget" width="100%" height="327" frameborder="0" scrolling="auto">
</iframe>
</div></div></section><section id="custom_html-98" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://myarkansaslottery.com/games/megamillions/widget" width="100%" height="327" frameborder="0" scrolling="auto">
</iframe>
</div></div></section><section id="ns-article-bin-20" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="478317"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/president-biden-has-button-used-to-order-diet-coke-removed-from-oval-offices-resolute-desk/"
					class="article-list__article-link"
														>
			
				President Biden has button used to order Diet Coke removed from Oval Office&#8217;s Resolute Desk
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="477755"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/prosecuting-attorney-sends-letter-to-little-rock-mayor-defends-decision-not-to-prosecute-loiterers/"
					class="article-list__article-link"
														>
			
				Prosecuting attorney sends letter to Little Rock Mayor, defends decision not to prosecute loiterers
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="478303"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/coronavirus/covid-19-in-arkansas-more-than-3100-new-cases-55-deaths-as-vaccine-distribution-hovers-around-50/"
					class="article-list__article-link"
														>
			
				COVID-19 in Arkansas: More than 3,100 new cases, 55 deaths as vaccine distribution hovers around 50%
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="475969"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/politics/inauguration-prop-bets-how-long-will-bidens-address-last/"
					class="article-list__article-link"
														>
			
				Inauguration prop bets: How long will Biden&#8217;s address last?
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="478483"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/arkadelphia-reflects-on-the-passing-of-coach-jasper-benton/"
					class="article-list__article-link"
														>
			
				Arkadelphia reflects on the passing of Coach Jasper Benton
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.fox16.com/" rel="home">
					<img src="https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png" srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png?w=90 90w, https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png?w=120 120w, https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png?w=180 180w, https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KLRT" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX16HD/?ref=bookmarks">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX16News?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox16news/?hl=en">
					
<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UC6JhdqDQP3dTP1IGvD-mv9g">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:webmaster@fox16.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/klrt-fox16/id412964780?mt=8">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.klrt&#038;hl=en">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/arkansas-storm-team/id835241295">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&#038;hl=en_SG">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-56526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56526"><a href="https://www.kark.com/wp-content/uploads/sites/85/2020/02/KARK-KARZ-2019-2020-Annual-EEO-Public-File-Report.pdf">EEO Report</a></li>
<li id="menu-item-56527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56527"><a href="https://publicfiles.fcc.gov/tv-profile/klrt-tv">KLRT Public File</a></li>
<li id="menu-item-56528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56528"><a href="https://publicfiles.fcc.gov/tv-profile/kasn">KASN Public File</a></li>
<li id="menu-item-56529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56529"><a href="https://media.fox16.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-371629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371629"><a href="https://www.fox16.com/contests/">Contests</a></li>
<li id="menu-item-371628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371628"><a href="https://www.fox16.com/meet-the-team/">Meet the Team</a></li>
<li id="menu-item-371626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371626"><a href="https://www.fox16.com/work-for-us/">Work for Us</a></li>
<li id="menu-item-371627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371627"><a href="https://www.fox16.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-371630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371630"><a href="https://www.fox16.com/about-us/">About Us</a></li>
<li id="menu-item-371631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371631"><a href="https://www.fox16.com/contact-us/">Contact Us</a></li>
<li id="menu-item-391633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391633"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-371634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371634"><a href="#" data-component="NexstarCCPA">Do Not Sell My Information</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.fox16.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Local News";
	_sf_async_config.authors = "Hunter Hoagland";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"local_news","kw":"40-x-80-american-flag-in-hot-springs-stolen-overnight"}'   data-path='/5678/nx.klrt/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Local News"
			data-logoUrl="https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 81 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=102)}({102:function(t,e,n){t.exports=n(103)},103:function(t,e,n){"use strict";n.r(e);var o=n(24);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},24:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.fox16.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.fox16.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.fox16.com\/wp-admin\/admin-ajax.php","ajax_nonce":"4ae227edb2","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.fox16.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.7.3' id='hurrytimer-js'></script>
<script id='ns-common-js-js-extra'>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</script>
<script src='https://www.fox16.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=59bf28f8126c8b852607' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.fox16.com\/wp-json\/","nonce":"ee459aecbf","versionString":"wp\/v2\/"};
</script>
<script src='https://www.fox16.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script src='https://www.fox16.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=0d0466e0eeec53ec91a9' id='ns-global-js-js'></script>
<script src='https://www.fox16.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=4782aa484f4e6e5196dd' id='ns-article-js-js'></script>
<script src='https://www.fox16.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=174caf74a3388c8469d7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.fox16.com\/news\/local-news\/40-x-80-american-flag-in-hot-springs-stolen-overnight\/"}
</script>
<script src='https://www.fox16.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=29a6eb6ca6f0dc54cb42' id='ns-video-playlist-js-js'></script>
<script src='https://www.fox16.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=7f06576cabf435fa6cd8' id='ns-weather-js-js'></script>
<script src='https://www.fox16.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794834',post:'478521',tz:'-6',srv:'www.fox16.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794834', '478521' ]);
</script>

</body>
</html>
