
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox16.com\/news\/weird\/fed-up-san-francisco-neighbors-use-rocks-to-block-homeless\/" || "";
var cats = "Weird" || "";
var bob_kw = "" || "";
var bob_desc = "SAN FRANCISCO (AP) \u2014 A group of San Francisco neighbors said they had to do something to make their street safe. Their answer? Some giant rocks. Fed up with what they see as the city&#8217;s failure to combat homelessness and rampant drug use, the neighbors had boulders delivered to their sidewalk to block people from [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.fox16.com\/news\/weird\/fed-up-san-francisco-neighbors-use-rocks-to-block-homeless\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "fox16.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PFH4T8");</script>
<!-- End Google Tag Manager -->

	
	<title>San Francisco residents use rocks to block homeless camping | KLRT - FOX16.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KLRT - FOX16.com &raquo; Feed" href="https://www.fox16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KLRT - FOX16.com &raquo; Comments Feed" href="https://www.fox16.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox16.com\/news\/weird\/fed-up-san-francisco-neighbors-use-rocks-to-block-homeless\/","page_slug":"fed-up-san-francisco-neighbors-use-rocks-to-block-homeless","page_type":"story","page_category":"weird","article_id":204656,"subpath":"\/news\/weird"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='SAN FRANCISCO (AP) — A group of San Francisco neighbors said they had to do something to make their street safe. Their answer? Some giant rocks. Fed up with what they see as the city&#8217;s failure to combat homelessness and rampant drug use, the neighbors had boulders delivered to their sidewalk to block people from [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='e3eR4RL-H_P-9WytUG9Zxp25oRNvcfGa2BIKCCrqId8' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #B50617;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.fox16.com/wp-includes/css/dist/block-library/style.min.css?m=1567638699g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.fox16.com/_static/??-eJyVzEsOwiAUheENWS7l2Q6Ma6G3txUFSgpEl681Dp04Ozn588Ejd7ilSqlCvVKkAomepbodMPjjnZoPM2ApsIZtcoHJkdvBip6TmBW3iJo0iz6xd3OCPzy3V4+B2LiQVcJIdMYIp7mVi/oJxtbl0FafCtyoZof3j/PdR36J516b0fDBSvUCbU5MEQ==' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.fox16.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmbmZsYW5gUEWACW1ILE='></script>
<link rel='https://api.w.org/' href='https://www.fox16.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox16.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.fox16.com/news/weird/fed-up-san-francisco-neighbors-use-rocks-to-block-homeless/" />
<link rel='shortlink' href='https://www.fox16.com/?p=204656' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox16.com%2Fnews%2Fweird%2Ffed-up-san-francisco-neighbors-use-rocks-to-block-homeless%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox16.com%2Fnews%2Fweird%2Ffed-up-san-francisco-neighbors-use-rocks-to-block-homeless%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fox16.com/news/weird/fed-up-san-francisco-neighbors-use-rocks-to-block-homeless/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="San Francisco residents use rocks to block homeless camping" />
<meta property="og:url" content="https://www.fox16.com/news/weird/fed-up-san-francisco-neighbors-use-rocks-to-block-homeless/" />
<meta property="og:description" content="SAN FRANCISCO (AP) — A group of San Francisco neighbors said they had to do something to make their street safe. Their answer? Some giant rocks. Fed up with what they see as the city&#8217;s failur…" />
<meta property="article:published_time" content="2019-10-01T22:51:04+00:00" />
<meta property="article:modified_time" content="2019-10-02T04:12:44+00:00" />
<meta property="og:site_name" content="KLRT - FOX16.com" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="San Francisco residents use rocks to block homeless camping" />
<meta name="twitter:image" content="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?w=512&amp;h=341&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?w=512&#038;h=341&#038;crop=1" />
<meta name="twitter:title" content="San Francisco residents use rocks to block homeless camping" />
<meta name="twitter:description" content="SAN FRANCISCO (AP) — A group of San Francisco neighbors said they had to do something to make their street safe. Their answer? Some giant rocks. Fed up with what they see as the city&#8217;s failur…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="feed_post-template-default single single-feed_post postid-204656 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFH4T8height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox16.com/" rel="home">KLRT - FOX16.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox16.com/" rel="home">
						<img src="https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png" alt="Weird" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox16.com/weather/">
							<span class="site-header__weather-region">Little Rock</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">69&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"weird","kw":"fed-up-san-francisco-neighbors-use-rocks-to-block-homeless"}'   data-path='/5678/nx.klrt/news/weird'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.fox16.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-54127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-54127"><a href="https://www.fox16.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53034"><a href="https://www.fox16.com/news/local-news/">Local News</a></li>
	<li id="menu-item-54128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54128"><a href="https://www.fox16.com/news/state-news/">State News</a></li>
	<li id="menu-item-54137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54137"><a href="https://www.fox16.com/news/national/">National News</a></li>
	<li id="menu-item-54132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54132"><a href="https://www.fox16.com/news/politics/">Politics</a></li>
	<li id="menu-item-54129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54129"><a href="https://www.fox16.com/klrt-good-day/">Good Day</a></li>
	<li id="menu-item-54139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54139"><a href="https://www.fox16.com/traffic/">Traffic</a></li>
	<li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="https://www.fox16.com/victory-over-violence/">Victory Over Violence</a></li>
	<li id="menu-item-54131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54131"><a href="https://www.fox16.com/crime/">Crime Tracker</a></li>
	<li id="menu-item-55994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55994"><a href="https://www.fox16.com/news/crime-watch/">Arkansas Crime Watch</a></li>
	<li id="menu-item-54136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54136"><a href="https://www.fox16.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-200884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200884"><a href="https://www.fox16.com/border-report-tour/">Border Report Tour</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/top-stories/10-things-to-know-for-today-oct-2/"
									>
			
				10 Things to Know for Today: Oct. 2
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/top-stories/10-things-to-know-for-today-oct-2/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i2.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/AP19274749203864.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/top-stories/lr-police-and-fire-called-to-big-country-chateau-apartments-about-gas-leak/"
									>
			
				LR Police and Fire called to Big Country Chateau Apartments about natural gas leak
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/elementary-flag-team-teaches-students-responsibility-punctuality/"
									>
			
				Elementary flag team teaches students responsibility, punctuality
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/tacks-found-on-big-dam-bridge-race-route/"
									>
			
				Tacks found on Big Dam Bridge race route
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/fight-on-beebe-school-bus-leads-to-victim-seeking-the-process-of-juvenile-court/"
									>
			
				Fight on Beebe school bus leads to victim seeking the process of juvenile court
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-53014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53014"><a href="https://www.fox16.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53022"><a href="https://www.fox16.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-53019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53019"><a href="https://www.fox16.com/map-center/">Map Center</a></li>
	<li id="menu-item-53017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53017"><a href="https://www.fox16.com/forecast/">Forecast</a></li>
	<li id="menu-item-53018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53018"><a href="https://www.fox16.com/almanac/">Almanac</a></li>
	<li id="menu-item-53020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53020"><a href="https://www.fox16.com/arkansas-storm-chasers/">Arkansas Storm Chasers</a></li>
	<li id="menu-item-53021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53021"><a href="https://www.fox16.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-53028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53028"><a href="https://www.fox16.com/alerts/">Alerts</a></li>
	<li id="menu-item-93704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93704"><a href="https://www.fox16.com/your-weather-photos/">Your Weather Photos</a></li>
</ul>
</div></div></li>
<li id="menu-item-54130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-54130"><a href="https://www.fox16.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-54133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54133"><a href="https://www.fox16.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-56654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56654"><a href="http://www.fearlessfriday.com">Fearless Friday</a></li>
	<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="https://www.fox16.com/fearless-friday/fearless-40/">Fearless 40</a></li>
	<li id="menu-item-191748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191748"><a href="https://www.fox16.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-142963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142963"><a href="https://www.fox16.com/sports/silver-star-nation/">Silver Star Nation</a></li>
	<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94350"><a href="https://www.fox16.com/nfl/">NFL</a></li>
	<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.fox16.com/mlb/">MLB</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/hader-grisham-combine-to-give-away-nl-wild-card-game/"
									>
			
				Hader, Grisham combine to give away NL wild-card game
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/sports/hader-grisham-combine-to-give-away-nl-wild-card-game/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4e23387a81fc4b2faa567da86a144ed5.jpg?w=2000&#038;ssl=1"
		alt="Eric Thames, Kurt Suzuki"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/leading-off-as-choose-manaea-rays-start-morton-in-wc-game/"
									>
			
				LEADING OFF: A&#8217;s choose Manaea, Rays start Morton in WC game
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/sports/leading-off-as-choose-manaea-rays-start-morton-in-wc-game/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/ee38b68739b2460dad795e4725fc2392.jpg?w=2000&#038;ssl=1"
		alt="Sean Manaea"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/soto-lifts-nats-to-4-3-comeback-wild-card-win-over-brewers/"
									>
			
				Soto lifts Nats to 4-3 comeback wild-card win over Brewers
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/jones-helps-sun-even-series-as-delle-donne-exits-for-mystics/"
									>
			
				Jones helps Sun even series as Delle Donne exits for Mystics
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/elena-delle-donne-leaves-game-2-with-back-spasms/"
									>
			
				Elena Delle Donne to have MRI after suffering back spasms
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/cubs-coaches-loretta-venable-being-considered-for-manager/"
									>
			
				Cubs coaches Loretta, Venable being considered for manager
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-199536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199536"><a href="https://www.fox16.com/keep-on-amazing/">Keep On Amazing</a></li>
<li id="menu-item-53009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53009"><a href="https://www.fox16.com/arcareers/">AR Careers</a></li>
<li id="menu-item-53033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53033"><a href="https://www.fox16.com/arkansas-pros/">AR Pros</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-94326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94326"><a href="https://www.fox16.com/homeimprovementpros/">Home Improvement Pros</a></li>
	<li id="menu-item-94327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94327"><a href="https://www.fox16.com/healthpros">Health Pros</a></li>
	<li id="menu-item-94329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94329"><a href="https://www.fox16.com/retailpros/">Retail Pros</a></li>
	<li id="menu-item-94330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94330"><a href="https://www.fox16.com/realestatepros/">Real Estate Pros</a></li>
	<li id="menu-item-94328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94328"><a href="https://www.fox16.com/automotive-pros/">Automotive Pros</a></li>
</ul>
</div></div></li>
<li id="menu-item-53025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53025"><a href="https://www.fox16.com/contests/">Contests</a></li>
<li id="menu-item-53010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53010"><a href="https://www.fox16.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-69209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69209"><a href="https://www.fox16.com/lifestyle/health/">Family Health</a></li>
	<li id="menu-item-53011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53011"><a href="https://www.fox16.com/yoga-warriors/">Yoga Warriors</a></li>
	<li id="menu-item-55993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55993"><a href="https://www.fox16.com/bullying/">Stop Bullying</a></li>
	<li id="menu-item-53012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53012"><a href="https://www.fox16.com/gas-tracker/">Gas Tracker</a></li>
	<li id="menu-item-95270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95270"><a href="https://www.fox16.com/calendar/events/">Your Events</a></li>
	<li id="menu-item-53032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53032"><a href="https://www.fox16.com/community/no-text-zone/">No Text Zone</a></li>
	<li id="menu-item-93706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93706"><a href="https://www.fox16.com/jobs/">Job Alerts</a></li>
	<li id="menu-item-53030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53030"><a href="https://www.fox16.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-94205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94205"><a href="https://www.fox16.com/terrell-talk/">Terrell Talk</a></li>
	<li id="menu-item-187456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187456"><a href="https://www.fox16.com/entertainment-news/lottery/">AR Scholarship Lottery</a></li>
	<li id="menu-item-112588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112588"><a href="https://www.fox16.com/fox16-showcase/">FOX16 Showcase</a></li>
	<li id="menu-item-191747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191747"><a href="https://www.fox16.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-53016" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-53016"><a href="https://www.fox16.com/contact-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-53024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53024"><a href="https://www.fox16.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-53023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53023"><a href="https://www.fox16.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-93678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93678"><a href="https://www.fox16.com/advertise-with-us/">Sales and Marketing</a></li>
	<li id="menu-item-198994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198994"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Work for Us</a></li>
	<li id="menu-item-53029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53029"><a href="https://www.fox16.com/the-cwarkansas/">The CW Arkansas</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.fox16.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"weird","kw":"fed-up-san-francisco-neighbors-use-rocks-to-block-homeless"}'   data-path='/5678/nx.klrt/news/weird'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-204656 feed_post type-feed_post status-publish has-post-thumbnail hentry category-weird" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">San Francisco residents use rocks to block homeless camping</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox16.com/news/weird/">Weird</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: OLGA R. RODRIGUEZ, Associated Press</p>
		
					Posted: <time datetime="2019-10-01T17:51:04-05:00">Oct 1, 2019 / 05:51 PM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-10-01T23:12:44-05:00">Oct 1, 2019 / 11:12 PM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/c2e4ac0c5bf34eee9e0790e8f552783b.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>In this Monday, Sept. 30, 2019, photo, a San Francisco Public Works crew removes boulders from a sidewalk along a street in San Francisco, Monday, Sept. 30, 2019. A group of San Francisco neighbors say they bought boulders and had them delivered to their sidewalk to stop people from camping and dealing drugs on their street. (Liz Hafalia/San Francisco Chronicle via AP)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>SAN FRANCISCO (AP) — A group of San Francisco neighbors said they had to do something to make their street safe. Their answer? Some giant rocks.</p>

<p>Fed up with what they see as the city&#8217;s failure to combat homelessness and rampant drug use, the neighbors had boulders delivered to their sidewalk to block people from pitching tents on their street.</p>

<p>That started a fight that shows the frustration with an unprecedented homelessness crisis in California. Cities are struggling to address the lack of affordable housing and a growing number of homeless encampments that are popping up on city streets, sometimes in neighborhoods.</p>

<p>&#8220;Everyone was so desperate that we decided to team up because this was not a tent or two with homeless people,&#8221; said John, a neighbor who spoke on the condition he only be identified by his first name because of threats residents have received over the boulders. &#8220;These were drug dealers in large tents, and people coming in and out, and people not feeling safe walking to their own home at night.&#8221;</p>

<p>The boulders went up in an alley off Market Street, one of San Francisco&#8217;s major thoroughfares. They stopped people from putting up tents for a couple of weeks, until homeless advocates learned about them and rolled some into the street.</p>

<p>The city stepped in because they posed a safety hazard, hoisting the giant rocks back onto the sidewalk. But the activists returned, pushing them onto the street again.</p>

<p>The tug-of-war appears to have ended this week after neighbors asked the city to remove the rocks, saying they are being harassed with calls, emails and people shouting threats when they leave their homes.</p>

<p>It shows the clash in California over how to curb a growing crisis. While residents want to protect themselves from drug dealing or other safety issues, advocates say there&#8217;s nowhere else for people to go who have been squeezed out by rising housing prices and income inequality.</p>

<p>&#8220;I believe there has to be a better solution than blocking people from using a public sidewalk,&#8221; Greg Aherne, who was bringing sandwiches and hygiene kits to the homeless, told the San Francisco Chronicle. &#8220;The rocks send the wrong message. But it shows how desperate people are.&#8221;</p>

<p>Los Angeles also is struggling with homelessness, and the owner of a cultural center used a similar approach this summer by erecting massive planters to block people from camping around his building.</p>

<p>The crisis also has triggered a new fight with President Donald Trump, who accused San Francisco and Los Angeles of failing to clean up waste, including needles, and blamed their liberal policies for the problem. He has said he would do something to fix it but didn&#8217;t offer specifics.</p>

<p>The mayors of both cities have pushed back on his claims but have said they welcome his help if he contributes federal funding.</p>

<p>In San Francisco, John said that in the last six months, neighbors started reporting dealers armed with knives and guns hiding drugs in planters outside their windows. Their street felt so unsafe that he and his wife would meet their guests at a grocery store nearby and walk them to their house, he said.</p>

<p>John said about 40 neighbors chipped in to buy the boulders after calling the city and police dozens of times. He said they asked the city to remove the rocks after the harassment started.</p>

<p>City workers removed the boulders Monday and are storing them while the neighbors decide what to do, Public Works Director Mohammed Nuru said Tuesday.</p>

<p>&#8220;Nobody wants drug dealers across the street from their homes, and the city has a responsibility to partner with neighbors to make sure they have a clean and safe neighborhood,&#8221; Nuru said.</p>

<p>He said the neighbors did not have a permit for the boulders and agreed to work with the city in the future.</p>

<p>Despite a $12.3 billion annual budget, San Francisco has long struggled to house homeless people and keep streets clean of human waste and needles, especially in districts with many people who are homeless or addicted to drugs.</p>

<p>The city set up public toilets and announced formation of a team last year to clean up human waste. It says there are at least 1,000 people on a waiting list for shelter beds on any given day.</p>

<p>In Los Angeles, figures released in June showed a 16% jump in its homeless population over the last year, to 36,300 people — the size of a small city.</p>

<p>Peter Mozgo, who runs the Hungarian Cultural Center in downtown Los Angeles, had become so frustrated with losing business because of the rows of tents along the perimeter of the building that he set up about 140 planters on the sidewalk to prevent homeless people from camping.</p>

<p>&#8220;We lost so much weddings because people don&#8217;t want to rent it anymore,&#8221; Mozgo told the Los Angeles Times.</p>

<p>He didn&#8217;t return a message seeking comment Tuesday.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"weird","kw":"fed-up-san-francisco-neighbors-use-rocks-to-block-homeless"}'   data-path='/5678/nx.klrt/news/weird'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Weird Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox16.com/news/weird/javelina-rescued-after-stopping-traffic-on-phoenix-freeway/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Javelina rescued after stopping traffic on Phoenix freeway
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-10-02T06:34:14-05:00">Oct 2, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>PHOENIX (AP) — A baby javelina is recovering after a jaunt on a Phoenix freeway.</p>
<p>The Arizona Department of Public Safety says the young javelina was one of two that brought traffic on State Route 51 to a standstill Monday afternoon.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4063e679999e4f8b8df112205691c7be.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/4063e679999e4f8b8df112205691c7be.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/4063e679999e4f8b8df112205691c7be.jpg?w=512&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4063e679999e4f8b8df112205691c7be.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4063e679999e4f8b8df112205691c7be.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4063e679999e4f8b8df112205691c7be.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4063e679999e4f8b8df112205691c7be.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fox16.com/news/weird/bizarre-deaths-of-bulls-in-oregon-recall-1970s-mutilations/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Bizarre deaths of bulls in Oregon recall 1970s mutilations
					</h3>
	
			<footer class="article-list__article-byline">
			by ANDREW SELSKY, Associated Press <span class="sep">/</span> <time datetime="2019-10-01T23:46:12-05:00">Oct 1, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SALEM, Ore. (AP) — The first dead bull was found in a timbered ravine in eastern Oregon. There was no indication it had been shot, attacked by predators or eaten poisonous plants. The animal's sex organs and tongue had been removed. All the blood was gone.</p>
<p>In the next few days, four more Hereford bulls were found within 1.5 miles (2.4 kilometers) in the same condition. There were no tracks around the carcasses. Ranch management and law enforcement suspect that someone killed the bulls. Ranch hands have been advised to travel in pairs and to go armed.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4de2d60fecb5409c8b147dd195845fa9.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Colby Marshall"
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/4de2d60fecb5409c8b147dd195845fa9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4de2d60fecb5409c8b147dd195845fa9.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4de2d60fecb5409c8b147dd195845fa9.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4de2d60fecb5409c8b147dd195845fa9.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4de2d60fecb5409c8b147dd195845fa9.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/4de2d60fecb5409c8b147dd195845fa9.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.fox16.com/news/weird/dazed-and-confused-deer-gets-trapped-in-italys-resort-shop/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Dazed and confused deer gets trapped in Italy&#8217;s resort shop
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-10-01T12:37:20-05:00">Oct 1, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>ROME (AP) — A dazed and confused deer has stormed into a clothing store in the fashionable mountain resort of Cortina d'Ampezzo, on the Italian Dolomites, blocking the local shopping street for a few hours before been saved and freed.</p>
<p>Local authorities said Tuesday that the deer, estimated to be 4 or 5 years old, entered the shop, specialized in tirolese outfits, while the assistant was away, and got trapped inside among the clothes.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/9b247a2173324aa5995d7277e3fc3068.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/9b247a2173324aa5995d7277e3fc3068.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/9b247a2173324aa5995d7277e3fc3068.jpg?w=360&amp;h=512&amp;crop=1 360w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/9b247a2173324aa5995d7277e3fc3068.jpg?resize=540%2C960&amp;ssl=1 540w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/9b247a2173324aa5995d7277e3fc3068.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/9b247a2173324aa5995d7277e3fc3068.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/9b247a2173324aa5995d7277e3fc3068.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		<script type="text/javascript" src=""></script>	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/breaking-news/amber-guyger-found-guilty-in-botham-jean-killing/"
									>
			
				Update: Amber Guyger sentencing proceedings to continue Wednesday
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox16.com/news/breaking-news/">Breaking News</a> / <time datetime="2019-10-01T16:45:51-05:00">16 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/breaking-news/amber-guyger-found-guilty-in-botham-jean-killing/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/AP19274603822904.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/AP19274603822904.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/AP19274603822904.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/AP19274603822904.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/AP19274603822904.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/AP19274603822904.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/AP19274603822904.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/the-warrior-golf-tournament-raises-thousands-for-cancer-survivors/"
									>
			
				The Warrior Golf Tournament raises thousands for cancer survivors
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox16.com/news/">News</a> / <time datetime="2019-10-01T20:12:02-05:00">12 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/the-warrior-golf-tournament-raises-thousands-for-cancer-survivors/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2019/09/yoga-warriors-fighting-colon-cancer.jpg?w=2048&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/09/yoga-warriors-fighting-colon-cancer.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2019/09/yoga-warriors-fighting-colon-cancer.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2019/09/yoga-warriors-fighting-colon-cancer.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2019/09/yoga-warriors-fighting-colon-cancer.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2019/09/yoga-warriors-fighting-colon-cancer.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2019/09/yoga-warriors-fighting-colon-cancer.jpg?w=2048&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/top-stories/lr-police-and-fire-called-to-big-country-chateau-apartments-about-gas-leak/"
									>
			
				LR Police and Fire called to Big Country Chateau Apartments about natural gas leak
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox16.com/news/top-stories/">Top Stories</a> / <time datetime="2019-10-02T00:14:03-05:00">8 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/top-stories/lr-police-and-fire-called-to-big-country-chateau-apartments-about-gas-leak/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/gas-leak.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/gas-leak.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/gas-leak.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/gas-leak.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/gas-leak.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/gas-leak.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/gas-leak.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/elementary-flag-team-teaches-students-responsibility-punctuality/"
									>
			
				Elementary flag team teaches students responsibility, punctuality
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.fox16.com/news/">News</a> / <time datetime="2019-10-01T21:57:10-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/elementary-flag-team-teaches-students-responsibility-punctuality/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/81151AC0998945EE9868A951D857E101.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2019/10/81151AC0998945EE9868A951D857E101.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/81151AC0998945EE9868A951D857E101.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/81151AC0998945EE9868A951D857E101.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/81151AC0998945EE9868A951D857E101.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2019/10/81151AC0998945EE9868A951D857E101.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.fox16.com/wp-content/uploads/sites/84/2019/10/81151AC0998945EE9868A951D857E101.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"weird","kw":"fed-up-san-francisco-neighbors-use-rocks-to-block-homeless"}'   data-path='/5678/nx.klrt/news/weird'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"weird","kw":"fed-up-san-francisco-neighbors-use-rocks-to-block-homeless"}'   data-path='/5678/nx.klrt/news/weird'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"weird","kw":"fed-up-san-francisco-neighbors-use-rocks-to-block-homeless"}'   data-path='/5678/nx.klrt/news/weird'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.fox16.com/" rel="home">
				<img src="https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png" alt="KLRT" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX16HD/?ref=bookmarks">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX16News?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox16news/?hl=en">
					<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UC6JhdqDQP3dTP1IGvD-mv9g">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:webmaster@fox16.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/klrt-fox16/id412964780?mt=8">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.klrt&#038;hl=en">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/arkansas-storm-team/id835241295">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&#038;hl=en_SG">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-56419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56419"><a href="https://www.fox16.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-56420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56420"><a href="https://www.fox16.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-56526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56526"><a href="https://media.fox16.com/nxsglobal/fox16/document_dev/2019/01/29/Little%20Rock-Pine%20Bluff%2CAR_EEO_Public_File_1548788505153_69425419_ver1.0.pdf">EEO Report</a></li>
<li id="menu-item-56527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56527"><a href="https://publicfiles.fcc.gov/tv-profile/klrt-tv">KLRT Public File</a></li>
<li id="menu-item-56528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56528"><a href="https://publicfiles.fcc.gov/tv-profile/kasn">KASN Public File</a></li>
<li id="menu-item-56529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56529"><a href="https://media.fox16.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Weird";
	_sf_async_config.authors = "OLGA R. RODRIGUEZ, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"weird","kw":"fed-up-san-francisco-neighbors-use-rocks-to-block-homeless"}'   data-path='/5678/nx.klrt/news/weird'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.fox16.com\/wp-json\/","nonce":"7a227acc57","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.fox16.com/_static/??-eJydjEsSwiAQBS9kACEEWFieZZhMlBQhkU/p8SVLty7e5lV38/cxhISxzVT4WjgcYcj0alQq20Jia7nwjuCeKqXK65O2Dib6lAqZYwzn61uI82k/4u4hMk1k7aKhTykjDGqQzLc0R/ojCrkG7KYT4MgvRkokiyOSH8Vv9b7drnpyk7BGjesX7o1MdQ=='></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.fox16.com/wp-includes/js/wp-embed.min.js?m=1567638701g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'162794834',post:'204656',tz:'-5',srv:'www.fox16.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794834', '204656' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":532,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
