
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/fox16"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.fox16.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.4"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"&#8216;Bumpy recovery&#8217;: Southeast lawmakers balance reopening with uptick in cases | KLRT - FOX16.com","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Kellie Meyer","description":"Elected officials in Georgia and Alabama are balancing the reopening of their states while still dealing with the coronavirus pandemic.","publicationDate":"2020-06-18T17:52:36-05:00","lastModifiedDate":"2020-06-18T17:52:38-05:00","publicationDayOfWeek":"Thursday","categoryList":["Washington-DC"],"primaryCategory":"Washington-DC","tagList":[],"wordCount":270,"paragraphCount":16,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":342029,"isShared":true,"originalSource":"https:\/\/www.wfla.com\/news\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/","sharingMode":"","primaryCategoryId":34} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wfla.com\/news\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/","ampUrl":"https:\/\/www.fox16.com\/washington\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/amp\/","urlHostname":"https:\/\/www.fox16.com","urlSlug":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases","directoryPath":["washington","washington-dc"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KLRT - FOX16.com","callSign":"KLRT","domainName":"www.fox16.com","timeZone":"America\/Chicago","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":true,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":false} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox16.com\/washington\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/" || "";
var cats = "Washington-DC" || "";
var bob_kw = "" || "";
var bob_desc = "Elected officials in Georgia and Alabama are balancing the reopening of their states while still dealing with the coronavirus pandemic." || "";
var bob_story_author = "Kellie Meyer" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.fox16.com\/washington\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/ktab\/video\/video_studio\/484\/20\/06\/18\/5604915\/5604915_0C2B346F189C4F7F846AF5428F563276_200618_5604915_Southeast_lawmakers_balance_reopening_with_uptic_3000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "fox16.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-10204056-1","event":"dlReady","paragraphCount":16,"wordCount":270,"authorName":"Kellie Meyer","imageCount":0,"siteName":"KLRT - FOX16.com","publishDateString":"Thu Jun 18 2020","publishTimeString":"05:52 PM CDT","originalContent":false,"classifyText":[],"categories":"Washington-DC","primaryCategory":"Washington-DC","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PFH4T8");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KLRT - FOX16.com","logo":{"@type":"ImageObject","url":"https:\/\/www.fox16.com\/wp-content\/uploads\/sites\/84\/2019\/05\/Fox16-Logo-2018.png"}},"name":"KLRT - FOX16.com","description":"Elected officials in Georgia and Alabama are balancing the reopening of their states while still dealing with the coronavirus pandemic.","headline":"&#8216;Bumpy recovery&#8217;: Southeast lawmakers balance reopening with uptick in cases","datePublished":"2020-06-18T22:52:36+00:00","dateModified":"2020-06-18T22:52:38+00:00","url":"https:\/\/www.fox16.com\/washington\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/","author":[{"@type":"Person","name":"Kellie Meyer"}],"image":{"@type":"ImageObject","url":"https:\/\/www.fox16.com\/wp-content\/uploads\/sites\/84\/2020\/06\/hospitals.jpg","name":"(Nexstar DC photo)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.fox16.com\/washington\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/"},"articleSection":"Washington-DC","genre":["Washington-DC"]}</script>

	<title>&#8216;Bumpy recovery&#8217;: Southeast lawmakers balance reopening with uptick in cases | KLRT - FOX16.com</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KLRT - FOX16.com &raquo; Feed" href="https://www.fox16.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KLRT - FOX16.com &raquo; Comments Feed" href="https://www.fox16.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox16.com\/washington\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/","page_slug":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases","page_type":"story","page_category":"washington_dc","article_id":342029,"subpath":"\/washington\/washington_dc"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='Elected officials in Georgia and Alabama are balancing the reopening of their states while still dealing with the coronavirus pandemic.' /><!-- WP SEO -->
<meta name='google-site-verification' content='e3eR4RL-H_P-9WytUG9Zxp25oRNvcfGa2BIKCCrqId8' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox16.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #B50617;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fox16.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.fox16.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=a518f1db36e509211cd2' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.fox16.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=6ac1abb65050995274b2' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.fox16.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.6.1' media='all' />
<script src='https://www.fox16.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.fox16.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.fox16.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox16.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox16.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.wfla.com/news/washington-dc/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases/" />
<link rel='shortlink' href='https://www.fox16.com/?p=342029' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox16.com%2Fwashington%2Fwashington-dc%2Fbumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox16.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox16.com%2Fwashington%2Fwashington-dc%2Fbumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fox16.com/washington/washington-dc/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Bumpy recovery&#8217;: Southeast lawmakers balance reopening with uptick in cases" />
<meta property="og:url" content="https://www.fox16.com/washington/washington-dc/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases/" />
<meta property="og:description" content="Elected officials in Georgia and Alabama are balancing the reopening of their states while still dealing with the coronavirus pandemic." />
<meta property="article:published_time" content="2020-06-18T22:52:36+00:00" />
<meta property="article:modified_time" content="2020-06-18T22:52:38+00:00" />
<meta property="og:site_name" content="KLRT - FOX16.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="&#8216;Bumpy recovery&#8217;: Southeast lawmakers balance reopening with uptick in cases" />
<meta name="twitter:image" content="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/hospitals.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/hospitals.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/hospitals.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="&#8216;Bumpy recovery&#8217;: Southeast lawmakers balance reopening with uptick in cases" />
<meta name="twitter:description" content="Elected officials in Georgia and Alabama are balancing the reopening of their states while still dealing with the coronavirus pandemic." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.fox16.com/wp-content/uploads/sites/84/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-342029 single-format-standard wp-custom-logo nexstar has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFH4T8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox16.com/" rel="home">KLRT - FOX16.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox16.com/" rel="home">
						<img src="https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png" alt="Washington-DC" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox16.com/weather/">
							<span class="site-header__weather-region">Little Rock</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">84&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.fox16.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-54127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-54127"><a href="https://www.fox16.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53034"><a href="https://www.fox16.com/news/local-news/">Local News</a></li>
	<li id="menu-item-54128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54128"><a href="https://www.fox16.com/news/state-news/">State News</a></li>
	<li id="menu-item-277699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277699"><a href="http://www.fox16.com/video">Video Center</a></li>
	<li id="menu-item-54137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54137"><a href="https://www.fox16.com/news/national/">National News</a></li>
	<li id="menu-item-54132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54132"><a href="https://www.fox16.com/news/politics/">Politics</a></li>
	<li id="menu-item-54129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54129"><a href="https://www.fox16.com/klrt-good-day/">Good Day</a></li>
	<li id="menu-item-54139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54139"><a href="https://www.fox16.com/traffic/">Traffic</a></li>
	<li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="https://www.fox16.com/victory-over-violence/">Victory Over Violence</a></li>
	<li id="menu-item-54131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54131"><a href="https://www.fox16.com/crime/">Crime Tracker</a></li>
	<li id="menu-item-55994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55994"><a href="https://www.fox16.com/news/crime-watch/">Arkansas Crime Watch</a></li>
	<li id="menu-item-54136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54136"><a href="https://www.fox16.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-200884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200884"><a href="https://www.fox16.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-271034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271034"><a href="https://www.fox16.com/remarkable-women/">Remarkable Women</a></li>
	<li id="menu-item-270331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270331"><a href="https://www.fox16.com/news/coronavirus/">Coronavirus</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/me-and-mcgee-market-requiring-all-customers-to-wear-face-mask-while-shopping/"
									>
			
				Me and McGee Market requiring all customers to wear face mask while shopping
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/me-and-mcgee-market-requiring-all-customers-to-wear-face-mask-while-shopping/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.fox16.com/wp-content/uploads/sites/84/2020/06/thumbnail_Image-5.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/locals-react-to-scotus-decision-on-daca/"
									>
			
				Locals react to SCOTUS decision on DACA
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/maumelle-fire-department-battling-gas-main-explosion/"
									>
			
				Maumelle Fire Department battling gas main explosion
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/downtown-little-rock-partnership-unveils-new-public-art-installation-the-masked-project-by-ashley-murphy/"
									>
			
				Downtown Little Rock partnership unveils new public art installation: ‘The Masked Project’ by Ashley Murphy
							</a>
					</h4>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/crime/man-injured-in-little-rock-shooting-wednesday-morning/"
									>
			
				Man injured in Little Rock shooting Wednesday morning
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-53014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53014"><a href="https://www.fox16.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53022"><a href="https://www.fox16.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-53019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53019"><a href="https://www.fox16.com/map-center/">Map Center</a></li>
	<li id="menu-item-53017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53017"><a href="https://www.fox16.com/forecast/">Forecast</a></li>
	<li id="menu-item-53018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53018"><a href="https://www.fox16.com/almanac/">Almanac</a></li>
	<li id="menu-item-53020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53020"><a href="https://www.fox16.com/arkansas-storm-chasers/">Arkansas Storm Chasers</a></li>
	<li id="menu-item-53021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53021"><a href="https://www.fox16.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-53028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53028"><a href="https://www.fox16.com/alerts/">Alerts</a></li>
	<li id="menu-item-93704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93704"><a href="https://www.fox16.com/your-weather-photos/">Your Weather Photos</a></li>
	<li id="menu-item-248139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248139"><a href="https://www.fox16.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-308909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308909"><a href="https://www.fox16.com/weather-knowledge/">Weather Knowledge</a></li>
</ul>
</div></div></li>
<li id="menu-item-54130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-54130"><a href="https://www.fox16.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-191748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191748"><a href="https://www.fox16.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-142963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142963"><a href="https://www.fox16.com/sports/silver-star-nation/">Silver Star Nation</a></li>
	<li id="menu-item-94350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-94350"><a href="https://www.fox16.com/nfl/">NFL</a></li>
	<li id="menu-item-302296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302296"><a href="https://www.fox16.com/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-94353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94353"><a href="https://www.fox16.com/mlb/">MLB</a></li>
	<li id="menu-item-54133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54133"><a href="https://www.fox16.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-268156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268156"><a href="https://www.fox16.com/sports/big-race-daytona/">Big Race &#8211; Daytona</a></li>
	<li id="menu-item-56654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56654"><a href="http://www.fearlessfriday.com">Fearless Friday</a></li>
	<li id="menu-item-94349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94349"><a href="https://www.fox16.com/fearless-friday/fearless-40/">Fearless 40</a></li>
	<li id="menu-item-319504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319504"><a href="https://www.fox16.com/backyard-sports/">Backyard Sports</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/uncategorized/steelers-heyward-team-will-be-united-if-it-opts-to-protest/"
									>
			
				Steelers&#8217; Heyward: team will be united if it opts to protest
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/uncategorized/vikings-cook-present-nfls-latest-rb-contract-standoff/"
									>
			
				Vikings, Cook present NFL&#8217;s latest RB contract standoff
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/uncategorized/ap-source-suspended-wr-gordon-applies-for-nfl-reinstatement/"
									>
			
				AP source: Suspended WR Gordon applies for NFL reinstatement
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/players-counter-with-70-game-season-10-more-than-mlb/"
									>
			
				Players at 70 games, MLB at 60, Manfred says deadline near
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.fox16.com/sports/poulter-sets-pace-and-spieth-turns-it-around-at-hilton-head/"
									>
			
				Birdies galore at Hilton Head, and Spieth needed them badly
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-199536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199536"><a href="https://www.fox16.com/keep-on-amazing/">Keep On Amazing</a></li>
<li id="menu-item-53033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53033"><a href="https://www.fox16.com/arkansas-pros/">AR Pros</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-94326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94326"><a href="https://www.fox16.com/homeimprovementpros/">Home Improvement Pros</a></li>
	<li id="menu-item-94327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94327"><a href="https://www.fox16.com/healthpros">Health Pros</a></li>
	<li id="menu-item-94329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94329"><a href="https://www.fox16.com/retailpros/">Retail Pros</a></li>
	<li id="menu-item-94330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94330"><a href="https://www.fox16.com/realestatepros/">Real Estate Pros</a></li>
	<li id="menu-item-208182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208182"><a href="https://www.fox16.com/legal-pros/">Legal Pros</a></li>
	<li id="menu-item-275526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275526"><a href="https://www.fox16.com/business-it-phone-support-pros/">Business IT &#038; Phone Support Pros</a></li>
</ul>
</div></div></li>
<li id="menu-item-53025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53025"><a href="https://www.fox16.com/contests/">Contests</a></li>
<li id="menu-item-237241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237241"><a href="https://www.fox16.com/the-cwarkansas/">The CW Arkansas</a></li>
<li id="menu-item-53010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53010"><a href="https://www.fox16.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-69209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69209"><a href="https://www.fox16.com/lifestyle/health/">Family Health</a></li>
	<li id="menu-item-53011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53011"><a href="https://www.fox16.com/yoga-warriors/">Yoga Warriors 2020 has been postponed until further notice. Please check back for updates.</a></li>
	<li id="menu-item-55993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55993"><a href="https://www.fox16.com/bullying/">Stop Bullying</a></li>
	<li id="menu-item-256776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256776"><a href="https://www.fox16.com/hidden-history/black-history-month/">Black History Month</a></li>
	<li id="menu-item-53012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53012"><a href="https://www.fox16.com/gas-tracker/">Gas Tracker</a></li>
	<li id="menu-item-237240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237240"><a href="https://www.fox16.com/arcareers/">AR Careers</a></li>
	<li id="menu-item-95270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95270"><a href="https://www.fox16.com/calendar/events/">Your Events</a></li>
	<li id="menu-item-53032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53032"><a href="https://www.fox16.com/community/no-text-zone/">No Text Zone</a></li>
	<li id="menu-item-93706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93706"><a href="https://www.fox16.com/jobs/">Job Alerts</a></li>
	<li id="menu-item-94205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94205"><a href="https://www.fox16.com/terrell-talk/">Terrell Talk</a></li>
	<li id="menu-item-187456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187456"><a href="https://www.fox16.com/entertainment-news/lottery/">AR Scholarship Lottery</a></li>
	<li id="menu-item-53030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53030"><a href="https://www.fox16.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-112588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112588"><a href="https://www.fox16.com/fox16-showcase/">FOX16 Showcase</a></li>
	<li id="menu-item-308906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308906"><a href="https://www.fox16.com/arkansas-farm-talk/">Arkansas Farm Talk</a></li>
	<li id="menu-item-316821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316821"><a href="https://www.fox16.com/giving-thanks-in-may-rules/">Giving Thanks in May Rules</a></li>
	<li id="menu-item-317115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317115"><a href="https://www.fox16.com/senior-graduation-send-off/">Senior Graduation Send-Off</a></li>
	<li id="menu-item-317114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317114"><a href="https://www.fox16.com/senior-sports-send-off/">Senior Sports Send-Off</a></li>
	<li id="menu-item-317116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317116"><a href="https://www.fox16.com/2020-yearbook/">Senior Send-Off Yearbook</a></li>
	<li id="menu-item-326289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326289"><a href="https://www.fox16.com/drive-on-arkansas/">Drive On Arkansas</a></li>
</ul>
</div></div></li>
<li id="menu-item-53016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53016"><a href="https://www.fox16.com/contact-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-53024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53024"><a href="https://www.fox16.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-53023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53023"><a href="https://www.fox16.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-93678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93678"><a href="https://www.fox16.com/advertise-with-us/">Sales and Marketing</a></li>
	<li id="menu-item-198994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198994"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Work for Us</a></li>
	<li id="menu-item-53029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53029"><a href="https://www.fox16.com/the-cwarkansas/">The CW Arkansas</a></li>
	<li id="menu-item-271483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271483"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.fox16.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--breaking-news"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.fox16.com/news/local-news/racing-and-gaming-commission-meeting-june-18/"
				>Breaking News</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.fox16.com/news/local-news/racing-and-gaming-commission-meeting-june-18/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Breaking News</div>
						UPDATE: Racing Commission gives top score to Gulfside Casino Partnership on Pope Co. casino proposal																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-342029 post type-post status-publish format-standard has-post-thumbnail hentry category-washington-dc" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		&#8216;Bumpy recovery&#8217;: Southeast lawmakers balance reopening with uptick in cases	</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox16.com/washington/washington-dc/">Washington-DC</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Kellie Meyer</p>
		
					Posted: <time datetime="2020-06-18T17:52:36-05:00">Jun 18, 2020 / 05:52 PM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-06-18T17:52:38-05:00">Jun 18, 2020 / 05:52 PM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<div id="p9"></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5604915","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"fox16.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"fox16.com","ns_st_st":"klrt","ns_st_pu":"Nexstar","ns_st_ge":"News,Video"},"ad":{"c3":"fox16.com","ns_st_st":"klrt","ns_st_pu":"Nexstar","ns_st_ge":"News,Video"}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.klrt/washington/washington_dc&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://www.fox16.com/washington/washington-dc/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases/&ciu_szs=728x90,300x250&ad_rule=1&description_url=https://www.fox16.com/washington/washington-dc/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases/&cust_params=vid%3D5604915%26cmsid%3D342029%26pid%3D342029%26vidcat%3D/washington/washington_dc%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps://www.fox16.com/washington/washington-dc/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases/%26d_code%3Dna003"}},"expectPrerollTimeout":8,"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/ktab/video/video_studio/484/20/06/18/5604915/5604915_0C2B346F189C4F7F846AF5428F563276_200618_5604915_Southeast_lawmakers_balance_reopening_with_uptic_3000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"trackTimePeriod":60}</script>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (NEXSTAR) &#8212; Elected officials in Georgia and Alabama are balancing the reopening of their states while still dealing with the coronavirus pandemic.</p>



<p>Sen. David Perdue (R-GA) admits there&#8217;s a long road ahead to rebuilding the economy damaged by the coronavirus pandemic.</p>



<p>&#8220;This is gonna be a bumpy recovery,” he said.</p>



<p>Georgia has seen a slight uptick in coronavirus cases. It was <a href="https://www.wfla.com/community/health/coronavirus/georgia-pushing-ahead-with-reopening-non-essential-businesses-despite-trumps-disapproval/" target="_blank" rel="noreferrer noopener">one of the first states to reopen non-essential businesses</a> like hair salons.</p>



<p>&#8220;I think if we follow the rules, follow the protocols, we can certainly open this economy safely,” Perdue said.</p>



<p>But some lawmakers from a state next door are sounding the alarm.</p>



<p>&#8220;COVID in Alabama is still raging,” Sen. Doug Jones (D-AL) said.</p>



<p>Jones said his state is seeing a record-high number of COVID-19 cases.</p>



<p>&#8220;Just because things are starting to open back up with the economy doesn&#8217;t mean we can let our guard down,” he said.</p>



<p>This past week, <a href="https://www.wfla.com/news/national/1-5-million-more-laid-off-workers-seek-unemployment-benefits-2/" target="_blank" rel="noreferrer noopener">1.51 million Americans filed for unemployment benefits</a>. Lawmakers said the numbers are staggering.</p>



<p>&#8220;Does the data indicate that <a href="https://www.wfla.com/community/health/coronavirus/florida-unemployment/" target="_blank" rel="noreferrer noopener">unemployment</a> will quickly snap back to pre-pandemic levels or should we expect continued economic pain?” Democratic South Carolina Congressman Jim Clyburn asked a panel of witnesses during a Thursday hearing on coronavirus.</p>



<p>Employment experts told him the job market won&#8217;t improve until we tame the virus.</p>



<p>&#8220;There is reason for hope,” Biotech Innovation Organization&#8217;s President and CEO Michelle McMurry Heath said. </p>



<p>She said three of the vaccine candidates are nearing final clinical trials.</p>



<p>&#8220;Scientists all over the world are working day and night to beat this,” McMurry Heath added.</p>



<p>Still, a vaccine may not be available until later next year.</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114895"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-46" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Washington-DC Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox16.com/washington/washington-dc/senate-panel-weighs-paid-leave-proposals-for-post-pandemic-workplace/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="342085"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
							data-vilynx-id="LIN_5605822"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Senate panel weighs paid leave proposals for post-pandemic workplace
					</h3>
	
			<footer class="article-list__article-byline">
			by Jessi Turnure <span class="sep">/</span> <time datetime="2020-06-18T19:03:53-05:00">Jun 18, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON, DC (NEXSTAR) — As more Americans return to the workplace amid the pandemic, they face new challenges balancing childcare.</p>
<p>Parents can't go back to work without someone to look after their kids, but even if they can find childcare, some worry they could be putting their kids' health at risk.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/covid-and-childcare.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/covid-and-childcare.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/covid-and-childcare.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/covid-and-childcare.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/covid-and-childcare.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/covid-and-childcare.jpg?w=1440&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/covid-and-childcare.jpg?w=1440&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.fox16.com/washington/washington-dc/supreme-court-blocks-effort-to-end-daca/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="342067"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
							data-vilynx-id="LIN_5605691"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Supreme Court blocks effort to end DACA
					</h3>
	
			<footer class="article-list__article-byline">
			by Raquel Martin <span class="sep">/</span> <time datetime="2020-06-18T18:41:21-05:00">Jun 18, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (NEXSTAR) — It's a major relief for the young people known as “Dreamers."</p>
<p>For now, the Supreme Court ruling prevents the Trump administration from ending an Obama-era program called DACA, which allows undocumented immigrants who arrived in the country illegally as children to remain in the United States.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/DACA-Supreme-Court-061820.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/DACA-Supreme-Court-061820.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/DACA-Supreme-Court-061820.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/DACA-Supreme-Court-061820.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/DACA-Supreme-Court-061820.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/DACA-Supreme-Court-061820.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/DACA-Supreme-Court-061820.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.fox16.com/washington/washington-dc/congress-demands-transparency-on-ppp-loans/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="341997"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
							data-vilynx-id="LIN_5604924"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Congress demands transparency on PPP loans
					</h3>
	
			<footer class="article-list__article-byline">
			by Joe Khalil <span class="sep">/</span> <time datetime="2020-06-18T16:44:11-05:00">Jun 18, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (NEXSTAR) -- There’s a battle happening between Congress and the White House over transparency on small business loans. </p>
<p>Congress has sent hundreds of billions of dollars to employers during the pandemic to keep workers on the payroll.&nbsp;</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/money.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/money.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/money.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/money.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/money.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/money.jpg?w=1440&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/money.jpg?w=1440&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="342104"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/me-and-mcgee-market-requiring-all-customers-to-wear-face-mask-while-shopping/"
									>
			
				Me and McGee Market requiring all customers to wear face mask while shopping
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/me-and-mcgee-market-requiring-all-customers-to-wear-face-mask-while-shopping/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/thumbnail_Image-5.jpg?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/thumbnail_Image-5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/thumbnail_Image-5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/thumbnail_Image-5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/thumbnail_Image-5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/thumbnail_Image-5.jpg?w=1280&amp;h=960&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/thumbnail_Image-5.jpg?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="342060"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5605591"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/locals-react-to-scotus-decision-on-daca/"
									>
			
				Locals react to SCOTUS decision on DACA
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/locals-react-to-scotus-decision-on-daca/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/04841D337C944D57B399DCF6926DF001.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/04841D337C944D57B399DCF6926DF001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/04841D337C944D57B399DCF6926DF001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/04841D337C944D57B399DCF6926DF001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/04841D337C944D57B399DCF6926DF001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/04841D337C944D57B399DCF6926DF001.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/04841D337C944D57B399DCF6926DF001.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341859"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5605409"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/maumelle-fire-department-battling-gas-main-explosion/"
									>
			
				Maumelle Fire Department battling gas main explosion
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/maumelle-fire-department-battling-gas-main-explosion/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Capture-3.jpg?w=550&#038;h=308&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Capture-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Capture-3.jpg?w=550&amp;h=308&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Capture-3.jpg?w=550&amp;h=308&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Capture-3.jpg?w=550&amp;h=308&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Capture-3.jpg?w=550&amp;h=308&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Capture-3.jpg?w=550&amp;h=308&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="342008"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/downtown-little-rock-partnership-unveils-new-public-art-installation-the-masked-project-by-ashley-murphy/"
									>
			
				Downtown Little Rock partnership unveils new public art installation: ‘The Masked Project’ by Ashley Murphy
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/downtown-little-rock-partnership-unveils-new-public-art-installation-the-masked-project-by-ashley-murphy/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/masked.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/masked.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/masked.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/masked.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/masked.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/masked.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/masked.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341908"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/crime/man-injured-in-little-rock-shooting-wednesday-morning/"
									>
			
				Man injured in Little Rock shooting Wednesday morning
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/crime/man-injured-in-little-rock-shooting-wednesday-morning/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341909"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/congressman-womack-announces-3579000-usda-rural-development-grant-in-flippin/"
									>
			
				Congressman Womack announces $3,579,000 USDA rural development grant in Flippin
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/congressman-womack-announces-3579000-usda-rural-development-grant-in-flippin/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/womack.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/womack.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/womack.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/womack.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/womack.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/womack.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/womack.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341901"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/u-s-secretary-of-transportation-elaine-l-chao-announces-40m-infrastructure-investment-in-arkansas/"
									>
			
				U.S. Secretary of Transportation Elaine L. Chao announces $40M infrastructure investment in Arkansas
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/u-s-secretary-of-transportation-elaine-l-chao-announces-40m-infrastructure-investment-in-arkansas/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/adt.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/adt.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/adt.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/adt.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/adt.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/adt.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/adt.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341897"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/achi-board-proposes-five-covid-19-precautions-for-employers/"
									>
			
				ACHI board proposes five COVID-19 precautions for employers
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/achi-board-proposes-five-covid-19-precautions-for-employers/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/achi.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/achi.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/achi.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/achi.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/achi.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/achi.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/achi.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341890"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/free-covid-19-drive-thru-testing-coming-to-college-station-june-20/"
									>
			
				Free COVID-19 drive-thru testing coming to College Station June 20
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/free-covid-19-drive-thru-testing-coming-to-college-station-june-20/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/jccsi.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/jccsi.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/jccsi.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/jccsi.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/jccsi.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/jccsi.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/jccsi.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341764"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
							data-vilynx-id="LIN_5604402"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/coronavirus-in-arkansas-governor-state-officials-give-covid-19-update-in-fort-smith-at-130-p-m/"
									>
			
				Gov. Hutchinson: Cities do not have greater authority than State of Arkansas on COVID-19 restrictions
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/coronavirus-in-arkansas-governor-state-officials-give-covid-19-update-in-fort-smith-at-130-p-m/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/gov20asa20hutchinson20arkansas20flag_1481324937012_13554956_ver1.0-2-10.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/gov20asa20hutchinson20arkansas20flag_1481324937012_13554956_ver1.0-2-10.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/gov20asa20hutchinson20arkansas20flag_1481324937012_13554956_ver1.0-2-10.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/gov20asa20hutchinson20arkansas20flag_1481324937012_13554956_ver1.0-2-10.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/gov20asa20hutchinson20arkansas20flag_1481324937012_13554956_ver1.0-2-10.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/gov20asa20hutchinson20arkansas20flag_1481324937012_13554956_ver1.0-2-10.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/gov20asa20hutchinson20arkansas20flag_1481324937012_13554956_ver1.0-2-10.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341216"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
							data-vilynx-id="LIN_5605614"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/racing-and-gaming-commission-meeting-june-18/"
									>
			
				UPDATE: Racing Commission gives top score to Gulfside Casino Partnership on Pope Co. casino proposal
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/local-news/racing-and-gaming-commission-meeting-june-18/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Racing-Commission.jpg?w=2048&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Racing-Commission.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Racing-Commission.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Racing-Commission.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Racing-Commission.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Racing-Commission.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Racing-Commission.jpg?w=2048&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341760"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
							data-vilynx-id="LIN_5604366"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/coronavirus/kansas-adds-arkansas-to-quarantine-list-labels-the-natural-state-as-a-covid-19-hot-spot/"
									>
			
				Kansas adds Arkansas to quarantine list, labels the Natural State as a COVID-19 hot spot
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/coronavirus/kansas-adds-arkansas-to-quarantine-list-labels-the-natural-state-as-a-covid-19-hot-spot/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/AP20112611975196-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/AP20112611975196-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/AP20112611975196-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/AP20112611975196-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/AP20112611975196-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/AP20112611975196-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/AP20112611975196-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341749"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/politics/sen-tom-cotton-reacts-to-scotus-on-daca-decision/"
									>
			
				Sen. Tom Cotton reacts to SCOTUS on DACA decision
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/politics/sen-tom-cotton-reacts-to-scotus-on-daca-decision/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Tom20Cotton20Official20Portrait202016_1512059122652_29664562_ver1.0-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Tom20Cotton20Official20Portrait202016_1512059122652_29664562_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Tom20Cotton20Official20Portrait202016_1512059122652_29664562_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Tom20Cotton20Official20Portrait202016_1512059122652_29664562_ver1.0-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Tom20Cotton20Official20Portrait202016_1512059122652_29664562_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Tom20Cotton20Official20Portrait202016_1512059122652_29664562_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Tom20Cotton20Official20Portrait202016_1512059122652_29664562_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341722"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/state-news/university-of-arkansas-libraries-to-receive-35000-grant-from-national-endowment-for-the-arts/"
									>
			
				University of Arkansas Libraries to receive $35,000 grant from National Endowment for the Arts
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/news/state-news/university-of-arkansas-libraries-to-receive-35000-grant-from-national-endowment-for-the-arts/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Shiloh-Museum-of-Ozark-History.jpeg?w=1200&#038;h=800&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Shiloh-Museum-of-Ozark-History.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Shiloh-Museum-of-Ozark-History.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Shiloh-Museum-of-Ozark-History.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Shiloh-Museum-of-Ozark-History.jpeg?w=1200&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Shiloh-Museum-of-Ozark-History.jpeg?w=1200&amp;h=800&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Shiloh-Museum-of-Ozark-History.jpeg?w=1200&amp;h=800&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341677"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/entertainment-news/rescheduled-memphis-in-may-canceled-due-to-coronavirus-pandemic/"
									>
			
				Rescheduled Memphis in May canceled due to coronavirus pandemic
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/entertainment-news/rescheduled-memphis-in-may-canceled-due-to-coronavirus-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Screen-Shot-2020-04-13-at-9.10.13-PM.png?w=1508&#038;h=804&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Screen-Shot-2020-04-13-at-9.10.13-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Screen-Shot-2020-04-13-at-9.10.13-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Screen-Shot-2020-04-13-at-9.10.13-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Screen-Shot-2020-04-13-at-9.10.13-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Screen-Shot-2020-04-13-at-9.10.13-PM.png?w=1508&amp;h=804&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/Screen-Shot-2020-04-13-at-9.10.13-PM.png?w=1508&amp;h=804&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="341653"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/crime/man-injured-in-hot-springs-shooting-thursday-morning/"
									>
			
				Man injured in Hot Springs shooting Thursday morning
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox16.com/crime/man-injured-in-hot-springs-shooting-thursday-morning/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox16.com/wp-content/uploads/sites/84/2020/06/police20lights_1560960355024-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg_92934983_ver1.0-2-3-1-2-1-1-1-1-2-1-1-1-3-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-141" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="ns-article-bin-20" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="341764"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5604402"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/coronavirus-in-arkansas-governor-state-officials-give-covid-19-update-in-fort-smith-at-130-p-m/"
									>
			
				Gov. Hutchinson: Cities do not have greater authority than State of Arkansas on COVID-19 restrictions
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="341232"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5602535"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/city-of-little-rock-drafts-executive-order-requiring-citizens-to-wear-masks-in-public-places/"
									>
			
				City of Little Rock drafts executive order requiring citizens to wear masks in public places
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="341908"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/crime/man-injured-in-little-rock-shooting-wednesday-morning/"
									>
			
				Man injured in Little Rock shooting Wednesday morning
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="341859"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
							data-vilynx-id="LIN_5605409"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/news/local-news/maumelle-fire-department-battling-gas-main-explosion/"
									>
			
				Maumelle Fire Department battling gas main explosion
							</a>
					</h3>
	
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat vilynx_enabled"
			data-article-id="342024"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox16.com/weather/weather-headlines/ozone-action-advisory-issued-for-central-arkansas-friday/"
									>
			
				Ozone Action Advisory issued for Central Arkansas Friday
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
				
</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.fox16.com/" rel="home">
				<img src="https://www.fox16.com/wp-content/uploads/sites/84/2019/05/Fox16-Logo-2018.png" alt="KLRT" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX16HD/?ref=bookmarks">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX16News?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox16news/?hl=en">
					<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UC6JhdqDQP3dTP1IGvD-mv9g">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:webmaster@fox16.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/klrt-fox16/id412964780?mt=8">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.klrt&#038;hl=en">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/arkansas-storm-team/id835241295">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&#038;hl=en_SG">
						<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-56526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56526"><a href="https://www.kark.com/wp-content/uploads/sites/85/2020/02/KARK-KARZ-2019-2020-Annual-EEO-Public-File-Report.pdf">EEO Report</a></li>
<li id="menu-item-56527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56527"><a href="https://publicfiles.fcc.gov/tv-profile/klrt-tv">KLRT Public File</a></li>
<li id="menu-item-56528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56528"><a href="https://publicfiles.fcc.gov/tv-profile/kasn">KASN Public File</a></li>
<li id="menu-item-56529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56529"><a href="https://media.fox16.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	</div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li>
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li>
							<a
								href="https://www.fox16.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li>
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://www.fox16.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Washington-DC";
	_sf_async_config.authors = "Kellie Meyer";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.klrt","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"washington_dc","kw":"bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases"}'   data-path='/5678/nx.klrt/washington/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=102)}({102:function(t,e,n){t.exports=n(103)},103:function(t,e,n){"use strict";n.r(e);var o=n(28);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},28:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script>
var wpApiSettings = {"root":"https:\/\/www.fox16.com\/wp-json\/","nonce":"3d87523c55","versionString":"wp\/v2\/"};
</script>
<script src='https://www.fox16.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.fox16.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=df6499a6dff170119c07'></script>
<script src='https://www.fox16.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=e1916b7c22122434057b'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.fox16.com\/washington\/washington-dc\/bumpy-recovery-southeast-lawmakers-balance-reopening-with-uptick-in-cases\/"}
</script>
<script src='https://www.fox16.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'162794834',post:'342029',tz:'-5',srv:'www.fox16.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794834', '342029' ]);
</script>

</body>
</html>
